Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek Notariusz Katowice Adwokat Katowice





Świeży System i ciemne podświetlenia
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Andrzej.K
Moderator
Offline

Reputacja: 307

 0     0    
11   09-08-2015, 12:41   
Edytuj ten post      Cytuj     
Wystarczy FAQ przeczytać.. ale widać czerwonego nie widzisz... 2
forcjum
Użytkownik
Offline

Reputacja: 0

 0     0    
12   09-08-2015, 19:14   
Edytuj ten post      Cytuj     
Dzięki za bardzo inteligentną i jakże pomocną odpowiedź poradziłem sobie sam do zamknięcia .
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
13   09-08-2015, 19:15   
Edytuj ten post      Cytuj     
To podziel się z innymi.
Może komuś się przydać.
forcjum
Użytkownik
Offline

Reputacja: 0

 0     0    
14   10-08-2015, 10:58   
Edytuj ten post      Cytuj     
Jamot moja kopia widocznie miała coś nie halo 3 ale już działa wszystko super ^^ i przyznam ,że chyba szybciej niż moja poprzednia kopia . Pobrałem ze strony microsoftu po przeoraniu neta http://windows.microsoft.com/en-US/windo...t-key-only pobiera się instalkę 8/8.1 i albo się aktywuje kluczem w biosie albo wpisuje po instalacji pozdrawiam.
Andrzej.K
Moderator
Offline

Reputacja: 307

 0     0    
15   10-08-2015, 11:36   
Edytuj ten post      Cytuj     
@jamot, żebyś nie musiał orać neta... dla Win8 masz w poradnikach cały opis jak zrobić nośnik... dla Win10 w FAQ...
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
16   10-08-2015, 11:53   
Edytuj ten post      Cytuj     
(10-08-2015, 11:36)Andrzej.K napisał(a): @jamot, żebyś nie musiał orać neta... dla Win10 w FAQ...

jamot ? 7
Andrzej.K
Moderator
Offline

Reputacja: 307

 0     0    
17   10-08-2015, 12:08   
Edytuj ten post      Cytuj     
Tak... to była odpowiedź dla jamot'a... kolega forcjum woli orać net zamiast korzystać z wiedzy forum... 2
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
18   10-08-2015, 19:41   
Edytuj ten post      Cytuj     
Ale mi nic nie trzeba.
10 zainstalowana już od pierwszego dnia i nie mam żadnych problemów - jak na razie. 3
forcjum napisał(a):moja kopia widocznie miała coś nie halo
Właśnie od tego trzeba było zacząć, skąd pobrałeś i jak instalowałeś.
A wszystko miałeś w FAQ.
Andrzej.K
Moderator
Offline

Reputacja: 307

 0     0    
19   10-08-2015, 21:56   
Edytuj ten post      Cytuj     
jamot napisał(a):Ale mi nic nie trzeba.
Zasugerowałem się twoją wypowiedzią...
jamot napisał(a):To podziel się z innymi.

Zrobił się trochę OT... podsumowując, problem stwarzał system pobrany z nieznanego źródła o nieznanej zawartości... kolega po "przeoraniu netu" znalazł rozwiązanie opisane w naszym FAQ - zatem temat wyczerpany 1
Atsue
Użytkownik
Offline

Reputacja: 0

 0     0    
20   16-08-2015, 18:03   
Edytuj ten post      Cytuj     
Wybaczcie, że odświeżę temat od tygodnia juz martwy jednakże mam dokładnie ten sam problem. Ciemne podświetlenia z tym, że nie było nic instalowane z zewnątrz do zmiany wyglądu. Jeśli skorzysta się z tej stronki która była podana wyżej (http://windows.microsoft.com/en-US/windo...t-key-only) to czy ten problem się naprawi? I co wtedy z moimi danymi ?




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host