Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Błąd podczas uaktualnienia do Windows 10
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
scroll
Użytkownik
Offline

Reputacja: 0

 0     0    
11   08-11-2015, 16:27   
Edytuj ten post      Cytuj     
Witam
Mam identyczny problem - 25% ogólnego i 85% kopiowania plików. Próbowałem juz chyba wszystkiego. Normalnie przez aktualizację, przez windows media creation. ostatnio wywaliłem AV, wymontowałem napęd dvd, wyłączyłem w biosie wi-fi i nawet odpiąlem kartę na płycie, odłączyłem wszystkie urządzenia usb i cały czas to samo. Na etapie przed pierwszym restartem na 50% wyskakuje komunikat "...program Windows Media C przestał działać" ale mimo to dalej kontynuuje. Nie mam zielonego pojęcia OCB. System to Windows 7 HP 64 bit a laptop to Samsung R540 JS03PL.
scroll
Użytkownik
Offline

Reputacja: 0

 0     0    
12   09-11-2015, 22:30   
Edytuj ten post      Cytuj     
Nikt nic??? Nikt nie miał z was takiego problemu?
baloo
Użytkownik
Offline

Reputacja: 10

 0     0    
13   09-11-2015, 23:10   
Edytuj ten post      Cytuj     
Podczas jednej aktualizacji kompa podobny problem powodowalo zbyt malo miejsca na dysku C ..
scroll
Użytkownik
Offline

Reputacja: 0

 0     0    
14   09-11-2015, 23:35   
Edytuj ten post      Cytuj     
obecnie mam 33gb wolnego miejsca na partycji systemowej.
10Krys
Użytkownik
Offline

Reputacja: 0

 0     0    
15   11-11-2015, 13:52   
Edytuj ten post      Cytuj     
Ja również miałem problem z aktualizację dochodziło do 25-35% i musiałem zaczynać od nowa. Próbowałem różnych sposobów ale bez rezultatu. Po przyglądnięciu się komputerowi a jest nim Samsung NP 300E5C stwierdziłem w trakcie aktualizacji grzeje się procesor. Po wyczyszczeniu komputera aktualizacja poszła bez problemu.
scroll
Użytkownik
Offline

Reputacja: 0

 0     0    
16   11-11-2015, 15:39   
Edytuj ten post      Cytuj     
10Krys napisał(a):Ja również miałem problem z aktualizację dochodziło do 25-35% i musiałem zaczynać od nowa. Próbowałem różnych sposobów ale bez rezultatu. Po przyglądnięciu się komputerowi a jest nim Samsung NP 300E5C stwierdziłem w trakcie aktualizacji grzeje się procesor. Po wyczyszczeniu komputera aktualizacja poszła bez problemu.

Że co????? Bez jaj. Głupotą był jest wypinanie napędów sata. Paranoja. Nikt nie miał identycznego problemu???
10Krys
Użytkownik
Offline

Reputacja: 0

 0     0    
17   11-11-2015, 18:07   
Edytuj ten post      Cytuj     
Wiem ze każdy może mieć inny problem jak tylko podpowiedziałem co u mnie było problemem - zakurzony komp i wystarczyło jego wyczyszczenie.
O co ci chodzi z tym wypinanie napędów sata???? Ja nic nie wypinałem tylko wyczyściłem.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host