Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Brak ikonki "uruchom jako administartor" przy ikonach na pulpicie.
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
windows81
Użytkownik
Offline

Reputacja: 0

 0     0    
1   26-12-2015, 22:47   
Edytuj ten post      Cytuj     
Witam.

Jak jakiś program wymaga uruchomienia jako administrator to zawsze się wyświetlała taka ikonka malutka, a teraz tego nie mam:
   

Wie ktoś jak to naprawić?
baloo
Użytkownik
Offline

Reputacja: 10

 0     0    
2   27-12-2015, 00:19   
Edytuj ten post      Cytuj     
Na zdjeciu ta mala strzalka informuje ze to jest skrot a nie uruchom jako admin..
windows81
Użytkownik
Offline

Reputacja: 0

 0     0    
3   27-12-2015, 00:39   
Edytuj ten post      Cytuj     
baloo napisał(a):Na zdjeciu ta mala strzalka informuje ze to jest skrot a nie uruchom jako admin..
Czyli na skrótach nie wyświetla tej ikonki, że program uruchamia się jako administator?

Chodzi o tę ikonkę:
.jpg
Przechwytywanie.JPG
Rozmiar: 9,05 KB     Pobrań: 21




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host