Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Dołożenie pamięci operacyjnej
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Marynarz
Ekspert
Offline

Reputacja: 458

 0     0    
11   02-10-2013, 18:27   
Edytuj ten post      Cytuj     
podaj dokładny model płyty głównej...
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
12   02-10-2013, 18:55   
Edytuj ten post      Cytuj     
Kubex52 napisał(a):Płyta główna to Intel DH55HC, a co do RAMu to nie mam pojęcia, bo komputer był składany w serwisie i jakoś nie zwracałem na to wcześniej uwagi 10

Chyba już dokładniej się nie da...
Marynarz
Ekspert
Offline

Reputacja: 458

 0     0    
13   02-10-2013, 22:41   
Edytuj ten post      Cytuj     
sorki, umknęło mi... ale jak to bywa w przypadku płyt INTEL to człek nie zgadnie gdzie oni to dali...

Powinno być z tego co pamiętam w Integrated Peripetials (czy jakoś tak 5 ).
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
14   03-10-2013, 22:04   
Edytuj ten post      Cytuj     
resim

Co teraz?
raximus
Przyjaciel
Offline

Reputacja: 29

 0     0    
15   05-10-2013, 01:31   
Edytuj ten post      Cytuj     
Niestety, jak sam widzisz, w tej zakładce tego nie ma. Ale na 100% gdzieś musi być, tylko że Twoja płyta jest bardzo rzadka, wątpię aby ktoś jeszcze miał od Intela.
Marynarz
Ekspert
Offline

Reputacja: 458

 0     0    
16   05-10-2013, 07:55   
Edytuj ten post      Cytuj     
Z tego co wyczytałem w manualu,

Wciśnij F2 na starcie komputera aby wejść do ustawień BIOS (musisz mieć więcej ustawień niż to co pokazałeś na SS),

szukasz "Integrated Graphics Device" i tam wyłączasz...

Jeśli jakimś cudem po wciśnięciu F2 pokażą się tobie tylko te opcje co na SS to bym zrobił reset BIOS do ustawień fabrycznych zworką na płycie.
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
17   05-10-2013, 08:32   
Edytuj ten post      Cytuj     
kiedyś uznawano ...jeżeli w biosie nie ma wyłączania integry to znaczyło iż działa to na zasadzie automatu
spróbuj wypiąć kartę ze slotu odpalić kompa a potem wyłączyć i ponownie wsadzić kartę
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
18   05-10-2013, 19:45   
Edytuj ten post      Cytuj     
resim
resim
resim
Marynarz
Ekspert
Offline

Reputacja: 458

 0     0    
19   05-10-2013, 20:07   
Edytuj ten post      Cytuj     
musisz wybrać PEG (czyli karta na PCI Express) i powinno być git... reszty nie ruszaj, no chyba że po zmianie na PEG w trzecim SS coś się zmieni, jak nie to ustaw te 128MB 2
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
20   06-10-2013, 10:15   
Edytuj ten post      Cytuj     
Wybrałem "Ext PCIe Graphics (PEG)", zapisałem ustawienia i nadal to samo 10




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host