Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język


BitBay - Największa Polska giełda cyfrowych walut


Tonery i tusze do drukarek Notariusz Katowice Adwokat Katowice





Lumia 435 dual sim problem z SD
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
dudzior73
Użytkownik
Offline

Reputacja: 0

 0     0    
1   06-07-2016, 10:44   
Edytuj ten post      Cytuj     
Witam wszystkich bardzo serdecznie.
Mam taki kłopocik z kartą SD. Nie dzieje się to zawsze aczkolwiek w tedy gdy telefon jest najbardziej potrzebny to "coś" się dzieje.
W przypadku samorestartu co po prostu się zdarza np.: przeglądając internet na przeglądarce przez wi-fi zaćka się IE smartphone jakby trochę myśli i mamy logo windows z napisem witamy. Sprzęt startuje i .... no właśnie system zaczyna się czepiać karty SD. Poprzednią miałem 4class - myślę za wolna więc kupiłem 10 class. Czepianie to tyczy się skanowania karty a generalnie wszystkie aplikacje zainstalowane na niej nie działają a aparat każe czekać na odnalezienie się plików, co trwa wiecznie. Najprostsze lekarstwo wyłączyć telefon i włączyć z nakazem pominięcia skanowania. Później można wyciągać baterię lub dokonywać masę on-ofów Powerem i żadnego czepiania się karty.
Czy to może mieć związek z:
Dodatki i Informacje : core build ID: 8130.71(02074.00000.15234.2800)
Informacje - wersja oprogramow. układow.: 02074.00000.15234.28004
dudzior73
Użytkownik
Offline

Reputacja: 0

 0     0    
2   10-07-2016, 20:26   
Edytuj ten post      Cytuj     
Wielkie Martwe Forum .




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host