Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Notariusz Katowice





Pobieranie łącza internetowego przez system WINDOWS.
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Bojaneq
Użytkownik
Offline

Reputacja: 0

 0     0    
1   24-05-2017, 18:22   
Edytuj ten post      Cytuj     
Witajcie  1
Jestem świeżo upieczonym właścicielem systemu operacyjnego Windows 10, wcześniej korzystałem z Windows 7.
Nurtuje mnie jeden problem, Windows 10 wykorzystuje (nie wiem w jaki sposób, gdzie, po co i dlaczego) moje łącze, którego i tak mam mało. Posiadam pakiet 256kb/s pobierania internetu, więc to i tak bardzo mało, a do tego Windows10 zabiera mi 100% tego łącza. Problemy mam raz na jakiś czas, są one czasowe, mam na myśli to, że jakiś czas jest wszystko dobrze, pobieranie 256kb/s, ping 10ms, wszystko śmiga idealnie, a potem 'coś' zaczyna pobierać moje łącze, pobieranie spada do 6kb/s, ping ZAWSZE w okolicach 200-220ms. Nie wiem co to może być, podkreślę, iż MAM WYŁĄCZONE AUTOMATYCZNE AKTUALIZACJE WINDOWS'a. Dzwoniłem do operatora i pytałem się co mi pobiera to łącze, to właśnie mówił, że coś mi pobiera z Windowsa. Ktoś się orientuje, co to może być? Bardzo dziekuje za pomoc, mam ten system parę dni a już mam ochotę go usunąć, bo na Windows 7 nigdy nie miałem takich problemów.
Marynarz
Ekspert
Offline

Reputacja: 459

 1     0    
2   24-05-2017, 18:57   
Edytuj ten post      Cytuj     
Daj systemowi kilka dni... przy tak wolnym łączu może on potrzebować nawet 2-3 razy więcej czasu niż na łączach 30 lub więcej Mb.!

On się musi ułożyć po prostu... zostaw na noc lub dwie komputer włączony i niech sobie pobierze co ma pobrać.

Automatyczne aktualizacje Windows to nie wszystko, SKLEP także aktualizuje aplikacje w tle.
Bojaneq
Użytkownik
Offline

Reputacja: 0

 0     0    
3   24-05-2017, 19:28   
Edytuj ten post      Cytuj     
Myślisz, że to wystarczy? Ale te 'ścinki' nie mają jakichś określonych godzin, przeważnie jest to nagle i nie trwa długo, godzinę, dwie i potem znów jest wszystko dobrze. Co prawda to prawda, łącze mam dość słabe. Myślisz, że system się po prostu układa tak jak powinien? 
Mam tydzień ten system dopiero.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host