Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Notariusz Katowice





Problem z Internetem na Windows 10
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Skrypious
Użytkownik
Offline

Reputacja: 0

 0     0    
1   05-08-2015, 13:08   
Edytuj ten post      Cytuj     
Witam,
Jakiś czas temu pisałem że Windows 10 nie chciał się zainstalować, wreszcie mi się udało naprawić ten problem, ale pojawił się następny.
Windows 10 co jakiś czas wyłącza mi Kartę Sieciową i muszę ją resetować za pomocą narzędzia ,,Rozwiązywanie problemów''. Problem nasila się gdy mam zainstalowanego jakiegoś Antywirusa, wtedy Internet nie działa w ogóle, ale to nie tylko na PC, ale na każdym urządzeniu podłączonym do sieci! Prosiłbym o pomoc. Sterowniki są wszystkie aktualne, sprzęt poniżej:

Windows 10
Pentium Dual-Core E6600 3.07GHz
Radeon HD 5570 1GB
8GB Ram
Karta sieciowa:
Realtek RTL8192CU Wireless LAN 802.11n USB 2.0 Network Adapter
oraz
Karta Intel® 82567V-2 Gigabit Network Connection
graco2213
Użytkownik
Offline

Reputacja: 0

 0     0    
2   05-08-2015, 14:59   
Edytuj ten post      Cytuj     
skoro tak zachowuje się każde urządzenie podłączone do sieci to chyba nie ma czego szukać na forum Windowsa tylko na forum producenta firmy Routera. Sprawdź inny router, lub inną sieć, jeśli masz androida to spróbuj zrobić z niego Router Wifi i dowiesz się czy to robi router czy windows




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host