Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Problem z aktywacją office 2013
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
1   03-02-2013   21:13   
            Opcje     
Witam wszystkich!
zainstalowałem office 2013 i nie mogę go w żaden sposób aktywować próbowałem aktywatorem KMS Nano, wypróbowałem wszystkie już wersje. Gdy go włączam ładuje się przez chwile i już dalej nic nie idzie. Wyczytałem coś na innym forum że gdy miało się zainstalowany office 2010 na komputerze i aktywowany to już nie da się zainstalować office 2013 jedynie format i wtedy ruszy czy to prawda? z góry dziękuję za wszystkie odpowiedzi
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
2   03-02-2013   21:21   
            Opcje     
Ale dostałeś potwierdzenie, że został zaktywowany? I absolutnie jest to bzdura, wystarczy odinstalować poprzednią wersję - całkowicie, następnie zainstalować.
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
3   03-02-2013   21:29   
            Opcje     
nie, nie dostałem żadnego potwierdzenia. Po prostu uruchomiłem aktywator KMS Nano pojawił się taki mały pasek tak jakby się zaczął ładować i po czym znikło i nic się potem nie dzieje nic nie jest aktywowane bardzo dziwna sprawa ze wszystkimi wersjami tak samo jest
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
4   03-02-2013   21:42   
            Opcje     
W takim razie proponuje kupić legalną wersję ze sklepu lub poszukaj klucza (serial.ws)
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
5   04-02-2013   00:29   
            Opcje     
Dziękuję za pomoc
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
6   06-02-2013   20:05   
            Opcje     
już sobie poradziłem 2
pionaj
Ekspert
Offline

Reputacja: 198

 0     0    
7   06-02-2013   20:07   
            Opcje     
no to czekamy niecierpliwie na odpowiedź...
jak?
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
8   06-02-2013   23:32   
            Opcje     
Wcześniej próbowałem przeprowadzić aktywacje z użyciem aktywatora kmsnano 9.2. i widocznie posiadał on dużo błędów bo gdy zainstalowałem i zrobiłem aktywację z użyciem kmsnano 20.1 nie było żadnych problemów i za pierwszym razem się aktywowało wiec polecam go jeżeli ktoś miałbym nadal problemy z aktywacją lub nie wie jak to zrobić służę pomocą 1

admin dodał notatkę do tego postu:
Skoro problem rozwiązany temat zamykam 2




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host