Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Problem z aktywacją office 2013
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
1   03-02-2013, 21:13   
Edytuj ten post     
Witam wszystkich!
zainstalowałem office 2013 i nie mogę go w żaden sposób aktywować próbowałem aktywatorem KMS Nano, wypróbowałem wszystkie już wersje. Gdy go włączam ładuje się przez chwile i już dalej nic nie idzie. Wyczytałem coś na innym forum że gdy miało się zainstalowany office 2010 na komputerze i aktywowany to już nie da się zainstalować office 2013 jedynie format i wtedy ruszy czy to prawda? z góry dziękuję za wszystkie odpowiedzi
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
2   03-02-2013, 21:21   
Edytuj ten post     
Ale dostałeś potwierdzenie, że został zaktywowany? I absolutnie jest to bzdura, wystarczy odinstalować poprzednią wersję - całkowicie, następnie zainstalować.
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
3   03-02-2013, 21:29   
Edytuj ten post     
nie, nie dostałem żadnego potwierdzenia. Po prostu uruchomiłem aktywator KMS Nano pojawił się taki mały pasek tak jakby się zaczął ładować i po czym znikło i nic się potem nie dzieje nic nie jest aktywowane bardzo dziwna sprawa ze wszystkimi wersjami tak samo jest
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
4   03-02-2013, 21:42   
Edytuj ten post     
W takim razie proponuje kupić legalną wersję ze sklepu lub poszukaj klucza (serial.ws)
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
5   04-02-2013, 00:29   
Edytuj ten post     
Dziękuję za pomoc
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
6   06-02-2013, 20:05   
Edytuj ten post     
już sobie poradziłem 2
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
7   06-02-2013, 20:07   
Edytuj ten post     
no to czekamy niecierpliwie na odpowiedź...
jak?
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
8   06-02-2013, 23:32   
Edytuj ten post     
Wcześniej próbowałem przeprowadzić aktywacje z użyciem aktywatora kmsnano 9.2. i widocznie posiadał on dużo błędów bo gdy zainstalowałem i zrobiłem aktywację z użyciem kmsnano 20.1 nie było żadnych problemów i za pierwszym razem się aktywowało wiec polecam go jeżeli ktoś miałbym nadal problemy z aktywacją lub nie wie jak to zrobić służę pomocą 1




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Optyka myśliwska

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host