Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Problemy
  • 1 głosów - średnia: 5
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
__zbychu
Ekspert
Offline

Reputacja: 168

 0     0    
21   01-05-2013, 10:05   
Edytuj ten post      Cytuj     
Już działa.
Marynarz
Ekspert
Offline

Reputacja: 458

 0     0    
22   01-05-2013, 10:12   
Edytuj ten post      Cytuj     
widzę, dzięki 1
lukezaa
Przyjaciel
Offline

Reputacja: 46

 0     0    
23   01-05-2013, 11:03   
Edytuj ten post      Cytuj     
(30-04-2013, 21:43)Marynarz napisał(a): Przy wyświetleniu wyników ankiety nie ma białych pasków 13

resim

wtf... czemu na firefoxie nie ma takich bugów?
Marynarz
Ekspert
Offline

Reputacja: 458

 0     0    
24   01-05-2013, 11:08   
Edytuj ten post      Cytuj     
bo to IE 10 jest 5
Yhyzur
Użytkownik
Offline

Reputacja: 5

 0     0    
25   03-05-2013, 10:07   
Edytuj ten post      Cytuj     
Pisząc post chciałem wprowadzić opis linku wyróżniony jakimś kolorem i nie potrafiłem tego zrobić, może mi ktoś podpowiedzieć krok po kroku sposób postępowania ?
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
26   03-05-2013, 10:17   
Edytuj ten post      Cytuj     
(03-05-2013, 10:07)Yhyzur napisał(a): wprowadzić opis linku wyróżniony jakimś kolorem i nie potrafiłem tego zrobić,
Może wystarczy poczytać o BBCode
Jak korzystasz z Firefoxa to zainstaluj sobie dodatek BBCodeXtra
Yhyzur
Użytkownik
Offline

Reputacja: 5

 0     0    
27   03-05-2013, 10:42   
Edytuj ten post      Cytuj     
Zazwyczaj korzystam z Opery, a co do kolorowania opisu linka myślałem że wystarczą narzędzia dostępne w oknie pisania odpowiedzi.

I faktycznie wystarczyły.
opera
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
28   26-06-2013, 09:08   
Edytuj ten post      Cytuj     
W wersji mobilnej strony po naciśnięciu przycisku "Cytuj" pojawia się pole do odpowiedzi, ale nie ma żadnego cytatu. Jak już umieszczę post to także nie widać jakiegokolwiek cytatu.
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
29   19-07-2013, 15:31   
Edytuj ten post      Cytuj     
Teraz kolei pełna, komputerowa wersja: Po naciśnięciu przycisku "SZYBKI CYTAT" przenosi mnie na nagłówek strony, zamiast do pola z szybką odpowiedzią (na dół).
admin
Administrator
Offline

Reputacja: 266

 0     0    
30   19-07-2013, 17:28   
Edytuj ten post      Cytuj     
A jaką masz przeglądarkę? Mógłby jeszcze ktoś potwierdzić? U mnie jest wszystko w porządku 1




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 2 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host