Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język


Kofeina sklep Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.
Tonery i tusze do drukarek





Problemy
  • 1 głosów - średnia: 5
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Black
Ekspert
Offline

Reputacja: 351

 1     0    
31   19-07-2013, 17:32   
Edytuj ten post      Cytuj     
U mnie również w porządku 1
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
32   19-07-2013, 18:08   
Edytuj ten post      Cytuj     
Kubex52 napisał(a):Po naciśnięciu przycisku "SZYBKI CYTAT"
Na Firefox jak najbardziej w porządku.1
sniff
Przyjaciel
Offline

Reputacja: 31

 0     0    
33   19-07-2013, 22:09   
Edytuj ten post      Cytuj     
Hipek napisał(a):A jaką masz przeglądarkę? Mógłby jeszcze ktoś potwierdzić

Ja mam W8 i IE10, system aktualny. Dzieje mi się to samo. Naciskam szybki cytat i bum lecę na górę strony.
__zbychu
Ekspert
Offline

Reputacja: 168

 0     0    
34   23-07-2013, 15:25   
Edytuj ten post      Cytuj     
Faktycznie, taki problem istnieje ale cytat zostaje dodany. Po aktualizacji forum wszystko będzie działać.
Bronek
Przyjaciel
Offline

Reputacja: 32

 0     0    
35   22-08-2013, 00:26   
Edytuj ten post      Cytuj     
A ja mam problem z wysyłaniem wiadomości z mobilnej wersji... 10 Po kliknięciu "wyślij" w zwykłej wersji forum wszystko działa, ale w mobilnej nie.
admin
Administrator
Offline

Reputacja: 266

 0     0    
36   22-08-2013, 00:35   
Edytuj ten post      Cytuj     
Może ktoś potwierdzić? U mnie wszystko w porządku. Rozumiem, że chodzi o prywatną wiadomość? I co się w mobilnej dzieje po kliknięciu wyślij?
Antyhaker
Redaktor
Offline

Reputacja: 324

 0     0    
37   22-08-2013, 01:21   
Edytuj ten post      Cytuj     
Btw Hipciu, sprawdziłeś to co ci kiedyś pisałem o automatycznym uruchamianiu desktopowej wersji, nawet z preferencjami na mobilną?;p
Bronek
Przyjaciel
Offline

Reputacja: 32

 0     0    
38   22-08-2013, 10:32   
Edytuj ten post      Cytuj     
Hipku, właśnie wysłałem Ci wiadomość zwrotną z wersji mobilnej i nie widać jej w "wysłanych" 10
admin
Administrator
Offline

Reputacja: 266

 0     0    
39   22-08-2013, 10:36   
Edytuj ten post      Cytuj     
dampe! - fakt, w wysłanych nie ma, ale wiadomość doszła - przyjrzę się temu
Antyhaker - tak jak Ci już kiedyś mówiłem, będąc na smartfonie musiałeś się przełączyć na klasyczną wersję...teraz musisz na smartfonie przełączyć się na mobilną (charmbar -> ustawiania -> wersja mobilna) 2
Bronek
Przyjaciel
Offline

Reputacja: 32

 0     0    
40   22-08-2013, 11:09   
Edytuj ten post      Cytuj     
To miło mi... Dzięki za rozwiązanie mojego problemu... 3




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa ▪ Szkolenia dla farmaceutów

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host