Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Problemy
  • 1 głosów - średnia: 5
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
admin
Administrator
Offline

Reputacja: 266

 0     0    
81   12-01-2014, 21:42   
Edytuj ten post      Cytuj     
CTRL+F5 kilka razy 2
Marynarz
Ekspert
Offline

Reputacja: 455

 0     0    
82   12-01-2014, 21:42   
Edytuj ten post      Cytuj     
refresh strony zrób, miałem tak przez chwilkę.
__zbychu
Ekspert
Offline

Reputacja: 168

 0     0    
83   12-01-2014, 21:51   
Edytuj ten post      Cytuj     
Odśwież stronę. Jeśli nie pomoże to CTRL + F5 2
GoOx
Przyjaciel
Offline

Reputacja: 98

 0     0    
84   12-01-2014, 21:56   
Edytuj ten post      Cytuj     
Ok, wróciły dzięki 2
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
85   12-01-2014, 22:21   
Edytuj ten post      Cytuj     
Tobie wróciły a mnie ....zaraziłeś i mi wcięło...1
gamertr9
Przyjaciel
Offline

Reputacja: 15

 0     0    
86   12-01-2014, 22:22   
Edytuj ten post      Cytuj     
@UP u mnie nie ma ikonek do tematów
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
87   12-01-2014, 22:25   
Edytuj ten post      Cytuj     
w IE nie ma ale w Chrome mam 1
admin
Administrator
Offline

Reputacja: 266

 0     0    
88   12-01-2014, 22:26   
Edytuj ten post      Cytuj     
(12-01-2014, 21:42)Hipek napisał(a): CTRL+F5 kilka razy 2
__zbychu
Ekspert
Offline

Reputacja: 168

 0     0    
89   12-01-2014, 23:02   
Edytuj ten post      Cytuj     
Optymalizujemy kod i pewne rzeczy są teraz wczytywane w inny sposób. Powyższy post rozwiązuje problemy.
sergiusz_ra
Użytkownik
Offline

Reputacja: 11

 0     0    
90   14-01-2014, 01:22   
Edytuj ten post      Cytuj     
Czy ktoś ma jeszcze podobny problem z wyświetlaniem forum? W pracy 3 godz. temu na win 7 było ok, w domu na win 8.1 jak na scrinach
http://zapodaj.net/7edacd788002c.png.html
http://zapodaj.net/9f7b1f5df3edd.png.html




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Optyka myśliwska

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host