Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek Notariusz Katowice Adwokat Katowice





UPC i problemy z netem od jakiegoś czasu...
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
1   08-03-2014, 18:06   
Edytuj ten post      Cytuj     
Już mówię o co chodzi, od jakiegoś czasu podczas uruchamiani komputera (stacjonarka podpięta przez LAN do routera Thomson TWG870UG by UPC) otrzymuję komunikat o braku połączenia z netem.

No to klasyczne napraw połączenie i czasami się udawało ale... no właśnie, najczęściej wywalało mi komunikat o niepoprawności konfiguracji DNS (ustawione na auto).

Więc zmieniałem na różne już (włącznie z gugle 5 ) i czasami działało dłużej lub krócej...

Tydzień temu komputer uruchomił się poprawnie i latałem po necie jakiś czas aż tu nagle - brak połączenia - no to restart routera (ustawienia fabryczne nawet) i nic...

Dzwonię, proszę Pana u nas jest OK ale zgłoszenie przyjmiemy i technik będzie jutro - no mówię OK - rano SMS, technik odwołany, awaria usunięta.
Sprawdzam, jest net 2

Od 2 dni znów się pojawił problem z DNS a po jakimś czasie już brak połączenia z netem...

Dodam że sprawdzałem na drugim kompie (netbook z W7) czy to nie wina jakiś ustawień w systemie no ale nie, na drugim to samo (po lan czy po wifi).

Tym razem jak zadzwoniłem to też powiedzieli że jest OK, no to ja że technik ma przyjść bo ostatnio coś naprawiliście zdalnie i został odwołany.

Znajomy mojego znajomego też miał takie jaja z DNS i czasami brakiem dostępu do netu a po wizycie technika (nie wiem niestety i mój znajomy też nie wie 13 co zostało zrobione) wszystko działa już OK.

Podejrzewam że to może być wina tego Thomsona ?

Macie jakieś doświadczenie z tego typu usterką, coś możecie poradzić ?

EDIT

Znalazłem poradnik na forum elektroda i zastosowałem się do niego - chodziło o odświeżenie serwerów DNS na routerze a nie w kompie...

resim

Jak na razie jest OK, no ale to chyba nie powinno się tak samo psuć 13

I nie wiem co teraz robić? Odwoływać jednak technika czy jednak niech przyjedzie i sprawdza?

Naprawdę potrzebuję jakiejś szybkiej porady czy może u kogoś coś takiego też występowało?
gbbsoft
Przyjaciel
Offline

Reputacja: 60

 0     0    
2   09-03-2014, 07:19   
Edytuj ten post      Cytuj     




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host