Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Notariusz Katowice





Windows 10 - Dyskusja ogólna
  • 10 głosów - średnia: 4.6
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Antyhaker
Redaktor
Offline

Reputacja: 328

 0     0    
5551   25-04-2017, 00:02   
Edytuj ten post      Cytuj     
O widzisz, o tym nawet nie wiedziałem 5
stens
Przyjaciel
Offline

Reputacja: 60

 1     0    
5552   26-04-2017, 11:23   
Edytuj ten post      Cytuj     
Winref77
Użytkownik
Offline

Reputacja: 5

 0     0    
5553   28-04-2017, 13:19   
Edytuj ten post      Cytuj     
(20-04-2017, 20:05)Andrzej.K napisał(a): A jak miałeś aktywowany ten z pierwotnej instalacji ??

Właśnie dokładnie nie pamiętam. Wydawało mi się że był "sam" Pro.

Jak donosi poczta pantoflowa, podobno Microsoft ma wydać "poprawioną" wersję 1703 ze względu na to że podobno jakieś urządzenia bluetooth nie chciały działać w tej wersji. Ciekawe czy wypuszczą nowe ISO czy tylko aktualizację, czy może ISO trzeba będzie utworzyć przez Media Creation Tool.
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
5554   28-04-2017, 17:10   
Edytuj ten post      Cytuj     
Miałem na myśli sposób aktywacji... auto po aktualizacji, klucz z COA, klucz z biosu....

Co do poprawki... to myślę, że to będzie zwykła aktualizacja... gdyby takie błędy miały być poprawiane za pomocą nowych kompilacji, to prawie co miesiąc pobierałbyś nowe ISO... a może nawet częściej, bo MS rozdziela teraz aktualizacje bezpieczeństwa od tych funkcjonalnych... dla istniejących maszyn aktualizacja przez WU, przy nowych instalacjach aktualizacja dynamiczna...
16184
stens
Przyjaciel
Offline

Reputacja: 60

 1     0    
5555   04-05-2017, 19:28   
Edytuj ten post      Cytuj     
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
5556   05-05-2017, 12:40   
Edytuj ten post      Cytuj     
Kusi mnie, żeby wypróbować, ale obawiam się znowu nie działających urządzeń USB.
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
5557   05-05-2017, 19:06   
Edytuj ten post      Cytuj     
Nie zauważyłem u siebie problemów z USB... może to przypadek był...
stens
Przyjaciel
Offline

Reputacja: 60

 0     0    
5558   05-05-2017, 19:50   
Edytuj ten post      Cytuj     
U mnie nie działają "Ustawienia". Włączą się okno na 3 sekundy i się wyłącza.
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
5559   05-05-2017, 19:59   
Edytuj ten post      Cytuj     
Hmm... czyżby to oznaczało problem z kolejną aktualizacją ??
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
5560   05-05-2017, 22:13   
Edytuj ten post      Cytuj     
(05-05-2017, 19:06)Andrzej.K napisał(a): Nie zauważyłem u siebie problemów z USB... może to przypadek był...

Nie wydaje mi się, bo miałem je zarówno po aktualizacji do 16176 jak i 16179, dlatego może lepiej zostanę w wolnym kręgu, żeby nie instalować systemu na nowo po raz trzeci... Chociaż do trzech razy sztuka 3




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host