Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Notariusz Katowice





Windows 10 Problem przy instalacji
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
kansas
Użytkownik
Offline

Reputacja: 0

 0     0    
1   22-09-2016, 00:02   
Edytuj ten post      Cytuj     
Witam,
Mam taki problem odnośnie instalacji windows 10 przez zbootowanego pendrive'a
Mianowicie zaraz po rozpoczęciu procesu instalacji pojawia się logo windows i na tym cała instalacja się kończy. Odczekałem dobre kilka godzin i dalej było to samo. Miał ktoś może podobny problem?
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
2   22-09-2016, 00:09   
Edytuj ten post      Cytuj     
Pendrive oryginalny z MS czy samoróbka ?? Jeśli to drugie - jakie źródło ???
kansas
Użytkownik
Offline

Reputacja: 0

 0     0    
3   22-09-2016, 11:22   
Edytuj ten post      Cytuj     
Iso ze strony microsoftu zbootowane na własnego pendrive
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
4   22-09-2016, 12:15   
Edytuj ten post      Cytuj     
Przez MCT czy jakiś wynalazek ???




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host