Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Notariusz Katowice





Windows 7 instalacja problem
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
niekumaty1
Użytkownik
Offline

Reputacja: 0

 0     0    
1   29-09-2015, 15:54   
Edytuj ten post      Cytuj     
Witam ,mam taki problem instaluje windowsa wszystko pieknie jest kopiowanie plikow nadal spoko a wypakowanie plikow to sie zacdynaja schody zatrzymuje sie na 62% a za chwile wywala blad czasami doszlo do 67% .PRosze o pilna pomoc

Wysłane z mojego LG-D620 przy użyciu Tapatalka
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
2   29-09-2015, 15:58   
Edytuj ten post      Cytuj     
Wnioskuję uszkodzoną/zabrudzoną płytę DVD... lub uszkodzony napęd...
niekumaty1
Użytkownik
Offline

Reputacja: 0

 0     0    
3   29-09-2015, 16:29   
Edytuj ten post      Cytuj     
Wiec chyba bede musial na pendrive zgrac z plyty moze to pomoze

Wysłane z mojego LG-D620 przy użyciu Tapatalka
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
4   29-09-2015, 17:39   
Edytuj ten post      Cytuj     
niekumaty1 napisał(a):na pendrive zgrac
Nie zgrać na pendrive , a zrobić botowalnego pendrive.
niekumaty1
Użytkownik
Offline

Reputacja: 0

 0     0    
5   29-09-2015, 17:45   
Edytuj ten post      Cytuj     
Aha dzieki popatrze w necie jak to zrobic bo zawsze z płyty instaluje

Wysłane z mojego LG-D620 przy użyciu Tapatalka
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
6   29-09-2015, 17:48   
Edytuj ten post      Cytuj     
Popatrz jak to zrobić w tym temacie
http://forum.centrumwindows.pl/Temat-Ins...z-pendrive
niekumaty1
Użytkownik
Offline

Reputacja: 0

 0     0    
7   30-09-2015, 19:52   
Edytuj ten post      Cytuj     
Nie pomoglo wywala blad 0x80070017

Wysłane z mojego LG-D620 przy użyciu Tapatalka

Nie przepraszam 0x80070570

Wysłane z mojego LG-D620 przy użyciu Tapatalka
niekumaty1
Użytkownik
Offline

Reputacja: 0

 0     0    
8   30-09-2015, 19:55   
Edytuj ten post      Cytuj     
Mam problem przy zainstalowaniu windowsa 64 bitowego bo dochodzi do 56% i wywala mi blad .prosze o pomoc bo zalezy mi na 64 bitowym dodam ze 32 bitowy normalnie sie instaluje

Wysłane z mojego LG-D620 przy użyciu Tapatalka
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
9   30-09-2015, 20:08   
Edytuj ten post      Cytuj     
Możesz mieć uszkodzoną instalkę.
Skąd pochodzi wersja x64 , spróbuj jeszcze raz zrobić nośnik instalacyjny.
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
10   30-09-2015, 20:11   
Edytuj ten post      Cytuj     
Zobacz może wójek Google co powie na temat tego błędu.
Stawiam na uszkodzoną instalkę. Może co z obrazem Windowsa co nie tak, ciekawe z jakiego źródła go masz.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host