Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Windows 8.1: Problem po aktualizacji do 8.1
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
shnappi
Użytkownik
Offline

Reputacja: 0

 0     0    
1   17-11-2013, 15:04   
Edytuj ten post      Cytuj     
Moj problem polega na tym ze po tym jak system zaaktualizowal sie do wsersji 8.1 po zalogowaniu sie widze czarny ekran z kursorem. Wiem ze powinienem przelaczyc sie na konto Microsoft ale nie mam pojecia jak to zrobic "nie uruchamiajac komputera". Czy da sie to zrobic na stronie microsoftu? Probowalem ale nie moglem nigdzie znalesc takiej opcji. Prosze o pomoc. To moj pierwszy watek na tym forum i prosze o wyrozumialosc.
Jest tu jakas mila osoba ktora udzieli mi pomocy? Bo jestem troche ciemny w tych sprawach....
rob92
Użytkownik
Offline

Reputacja: 2

 0     0    
2   19-11-2013, 10:50   
Edytuj ten post      Cytuj     
Witam aktualizowałeś przez sklep czy przez obraz ISO bo miałem ten sam problem zainstalowałem na czysto po formacie obrazem ISO win 8.1 pro i pomogło tylko pamiętaj o przeniesieniu ważnych danych na inny dysk lub partycję
stens
Przyjaciel
Offline

Reputacja: 56

 0     0    
3   19-11-2013, 11:42   
Edytuj ten post      Cytuj     
Tak się dzieje jak masz aktywowane "aktywatorem", Nie wiem Jak Ty miałeś, ale musisz zainstalować na czysto win 8.1




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host