Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język


Kofeina sklep Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.
Tonery i tusze do drukarek





Windows 8.1: Problem with Apps !
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
NzNacer
Użytkownik
Offline

Reputacja: 0

 0     0    
1   29-03-2013, 13:16   
Edytuj ten post     
Hello guys, first of all let me congrats the staff here about this great forums .

I've installed Build 9364 //BLUE// without any problem on my PC , after that I've activated it , But he only problem all "metro" apps like music/people/weather apps didn't work when I click on any of them I get the message in the pic below .


resim

And my second question is there a way to remove the confidential message ?
__zbychu
Ekspert
Offline

Reputacja: 168

 0     0    
2   29-03-2013, 13:57   
Edytuj ten post     
You can try to refresh your system 2
NzNacer
Użytkownik
Offline

Reputacja: 0

 0     0    
3   29-03-2013, 14:38   
Edytuj ten post     
I did that , but still the same problem :'(

(29-03-2013, 13:57)Zbychu napisał(a): You can try to refresh your system 2
__zbychu
Ekspert
Offline

Reputacja: 168

 0     0    
4   29-03-2013, 15:32   
Edytuj ten post     
Did you can run metro apps before activation?
NzNacer
Użytkownik
Offline

Reputacja: 0

 0     0    
5   29-03-2013, 17:00   
Edytuj ten post     
I couldn't run them after or before activation .
lukezaa
Przyjaciel
Offline

Reputacja: 46

 0     0    
6   29-03-2013, 17:21   
Edytuj ten post     
Try to reinstall Windows. My friend had this same problem on 9200 build. Reinstall solve this problem.
NzNacer
Użytkownik
Offline

Reputacja: 0

 0     0    
7   29-03-2013, 21:34   
Edytuj ten post     
Ok thank you I'll do that later tonight .

(29-03-2013, 17:21)lukezaa napisał(a): Try to reinstall Windows. My friend had this same problem on 9200 build. Reinstall solve this problem.
NzNacer
Użytkownik
Offline

Reputacja: 0

 0     0    
8   31-03-2013, 15:18   
Edytuj ten post     
After re-install it , everything is working fine , thanks to all of you guys 1
kuba3351
Przyjaciel
Offline

Reputacja: 47

 0     0    
9   31-03-2013, 17:44   
Edytuj ten post     
Well, Topic closed.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa ▪ Szkolenia dla farmaceutów

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host