Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Windows 8.1: Problem z kontem administratora
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
baretgejl
Użytkownik
Offline

Reputacja: 0

 0     0    
1   01-12-2015, 17:55   
Edytuj ten post      Cytuj     
Witam forumowiczów. Szukam pomocy, pozwólcie że opiszę tutaj swój problem.
Otóż kupiłem laptopa ACER v3-574g z windowsem 8.1:
http://ifotos.pl/z/sxxwnew

Problem zaczął się kiedy pobrałem dodatek silverlight:
http://ifotos.pl/z/sxxwnes

Szukałem rozwiązań w internecie, grzebałem we właściwościach ale nic z tego.

Podobny problem pojawił się przy instalacji sterowników do drukarki:
http://ifotos.pl/z/sxxwnax
Podobny problem z folderem TEMP był również przy instalacji programu podobnego do Malwarebytes Anti-Malware, niestety zapomniałem nazwy.

We właściwościach folderu c/windows -> zabezpieczenia -> zaawansowane -> http://ifotos.pl/z/sxxwerw zmieniłem właściciela na siebie ale to nic nie pomogło.

Dodatkowo około tydzień później przyszedł problem z prawym przyciskiem myszki. Wchodząc do folderu klikam PPM na kolejny folder i wtedy pojawia się ciągłe ładowanie i brak odpowiedzi folderu:
http://ifotos.pl/z/sxxwexp
Dodam, że na pulpicie gdy klikam ppm na ikony jest to samo. Po ładowaniu następuję odświeżenie pulpitu.

Pobrałem program SHEXVIEW. Czytałem trochę w internecie i powyłączałem z menu kontekstowego wszystko co nie jest z microsoft:
http://ifotos.pl/z/sxxwenr i http://ifotos.pl/z/sxxweeh ale nie pomogło.

Próbując przeskanować komputer wyszedł na jaw kolejny problem:
http://ifotos.pl/z/sxxwehr




Głównym problemem jest błąd podczas instalacji programu Solid Edge 6. Studiuje mechatronikę i laptopa kupiłem głównie w celu korzystania z tego programu. Błąd przy instalacji wygląda następująco:
http://ifotos.pl/z/sxxwnqn

Wykładowca powiedział, że na systemie W8.1 nie zainstaluje wersji solid 6 (chociaż inni studenci nie mieli problemu przy instalacji na tym systemie). Zaproponował instalację solid edge 8 a tu kolejny problem. Chciałem właśnie włączyć instalację SE8, aby wkleić jaki jest błąd ale teraz w ogóle nie mogę uruchomić pakietu instalacji...


Jak mogę rozwiązać te problemy? Oczywiście najważniejszy jest ten program solid edge oraz problem z PPM.
Czas ucieka a ja nawet nie mam zainstalowanego programu, gdzie inni studenci są już w połowie.
Proszę pomóżcie. Nie mam pojęcia co jest z tym komputerem.
Pozdrawiam, Karol.
stens
Przyjaciel
Offline

Reputacja: 56

 0     0    
2   02-12-2015, 08:18   
Edytuj ten post      Cytuj     
Utwórz sobie nowe konto z uprawnieniami admina, następnie stare będzie można usunąć. A folder temp znajduje się tutaj "C:\Users\Twoje konto\AppData\Local\Temp" i z tego programy korzystają.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host