Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8.1: Problem z siecią
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
ronek22
Użytkownik
Offline

Reputacja: 2

 0     0    
1   14-07-2013, 11:24   
Edytuj ten post     
Witam!
Mam mały problem z sieciami w 8.1. Otóż jestem połączony z routerem, co widać w docku (screen poniżej), natomiast w centrum sieci i udostępniania nie widnieje żadne aktywne połączenie. Internet w tym wypadku nie działa. Sprawę załatwię tylko reset. Problem pojawia się niespodziewanie, w dowolnej chwili.

resim

Jakieś pomysły?
Z góry wielkie dzięki
Pozdrawiam
okti51
Użytkownik
Offline

Reputacja: 0

 0     0    
2   14-07-2013, 20:48   
Edytuj ten post     
Właśnie miałem to samo pisać . Ostatnio mam identyczny problemy. Pokazuje mi, że jestem połączony, a tak naprawdę internet nie działa. Próbowałem połączyć się ponownie, wyłączyć wifi, włączyć tryb samolotowy, ale to nic nie daje. Żeby znowu mieć neta muszę zresetować laptopa. Jeśli chodzi o centrum sieci i udostępniania to tam nie patrzyłem co pokazuje. Najczęściej (lub zawsze) tak się dzieje jak daje laptopa na stan wstrzymania. Mam zainstalowany 8.1 od samego początku, a problemy jakieś dwa dni temu się zaczęły. Z góry dzięki za pomoc 1
okti51
Użytkownik
Offline

Reputacja: 0

 0     0    
3   15-07-2013, 22:54   
Edytuj ten post     
Nikt nie ma żadnych pomysłów?
ronek22
Użytkownik
Offline

Reputacja: 2

 0     0    
4   16-07-2013, 01:53   
Edytuj ten post     
Nadal męczę się z tym problemem.
Posiadam karte wi-fi: ASUS PCE-N13, więc próbowałem zainstalować stery od Asusa, jednak Microsoft wgrał wcześniej jakieś swoje, które są niby nowsze i menadżer nie pozwala mi wgrać starszych sterów. Próbowałem odinstalować, ale przy restarcie automatycznie się instalują.

Jakieś pomysły?
ma_ur70
Użytkownik
Offline

Reputacja: 0

 0     0    
5   16-07-2013, 16:15   
Edytuj ten post     
Tu problemem może być firewall np. Avira
ronek22
Użytkownik
Offline

Reputacja: 2

 0     0    
6   16-07-2013, 20:45   
Edytuj ten post     
Nie posiada żadnego antywira czy firewall'a oprócz tego systemowego defendera.
kuba3351
Przyjaciel
Offline

Reputacja: 47

 0     0    
7   16-07-2013, 22:14   
Edytuj ten post     
Jak nie chcecie żeby instalowało wam spowrotem stery od microsoftu, to musicie odinstalować stery przez menadżer urządzeń, a następnie wejść w panel sterowania >> system, po lewej adwenced system settings >> zakładka hardware a następnie Device instalation settings. Tam wprowadzacie ustawienia które zablokują automatyczną instalację sterowników, czyli najpierw przestawiacie kropeczkę z pierwszej opcji na drugą, potem gdy pojawią się nowe opcje 5eż dajecie drugą, a potem jeszcze trzeba odznaczyć ten ptaszek pod spodem. Wtedy będziecie mogli zainstalować inne stery i sprawdzić.
ronek22
Użytkownik
Offline

Reputacja: 2

 0     0    
8   17-07-2013, 17:56   
Edytuj ten post     
@kuba3351
Próbowałem twoim sposobem, ale win ciągle wyświetla komunikat, że ma nowsze stery.
Nie wiem, ale po deinstalacji VirtualBox'a problem ustąpił.
okti51
Użytkownik
Offline

Reputacja: 0

 0     0    
9   18-07-2013, 11:32   
Edytuj ten post     
Również miałem zainstalowanego VB i po odinstalowaniu już wszystko działa : )

Temat do zamknięcia




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host