Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek Notariusz Katowice Adwokat Katowice





Windows 8.1: Problem ze startem systemu.
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
1   10-12-2013, 17:44   
Edytuj ten post     
Witam wszystkich
Mam problem odnośnie windowsa 8,1, mianowicie przy włączaniu komputera gdy pojawia się logo windowsa i takie kółko ładowania obraca się ono 1-2 razy a następnie zostaje zatrzymane i nic się nie dzieje dopiero po restarcie działa prawidłowo i wchodzi do pulpitu itd. problem pojawia się dopiero gdy wyłączę komputer i odczekam kilka minut i pomaga jedynie restart. Dodam, że nie jest to wina uszkodzonego windowsa ponieważ przeprowadziłem instalację przy użyciu kilku innych obrazów począwszy od wersji core, pro oraz enterprise, instalacje przeprowadzałem również jako uaktualnienia jak i na czysto. W internecie nie znalazłem takiego problemu co może być przyczyną, za wszelką pomoc będę bardzo wdzięczny.
Solomos
Użytkownik
Offline

Reputacja: 6

 0     0    
2   10-12-2013, 20:19   
Edytuj ten post     
Zobacz program Wise Care 365 oczywiście wersja free http://www.wisecleaner.com/wisecare365.html
W czyszczeniu podstawowym zaznacz opcję pamięć podręczna uruchamiania systemu.
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
3   11-12-2013, 00:43   
Edytuj ten post     
Niestety to nie pomogło dodam, że na windows 8 czy 7 wszystko jest ok, problem występuje jedynie przy windowsie 8.1, macie może jeszcze jakieś rady?
Andrzej.K
Moderator
Offline

Reputacja: 304

 0     0    
4   11-12-2013, 19:15   
Edytuj ten post     
Niestety na "zatrzymane" kółko pomoże tylko wróżka albo przejrzenie logów... z samego wyglądu kółka raczej nic nie wywnioskujemy...
bogymen1015
Użytkownik
Offline

Reputacja: 0

 0     0    
5   12-12-2013, 16:32   
Edytuj ten post     
Dobra temat do zamknięcia, trwało to wszystko za długo więc postanowiłem wrócić już do windowsa 8 może z kolejną wersją nie będzie takiego problemu ale dzięki za zainteresowanie tematem
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
6   13-12-2013, 12:28   
Edytuj ten post     
A ja bym proponował zainstalować 8, zrobić wszystkie aktualizacje, po instalować najnowsze sterowniki, i wtedy dopiero aktualizować do 8.1.

Coś widocznie poszło nie tak i dlatego efekt końcowy był taki a nie inny 13




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host