Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Notariusz Katowice Akcesoria GSM





Windows 8.1: Windows 8 problem z zalogowaniem na koncie lokalnym/uzytkownika
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
golec2604
Użytkownik
Offline

Reputacja: 0

 0     0    
1   22-06-2015, 13:14   
Edytuj ten post      Cytuj     
Witam.
W naszej firmie mamy kilkanaście komputerów z systemami Win7 i Win8. Problem pojawił się na jednym z komputerów
z systemem Win8 a dokładnie jest tam Windows 8.1 Pro 64bit. Na tym komputerze są dwa konta jedno administratora drugie
użytkownika. Problem występuje na koncie użytkownika. Polega on na tym że podczas logowania następuje od razu proces
wylogowania. Nie ma możliwości dostania sie do komputera z tego konta. Na koncie administratora ten problem nie występuje.
Gdy z poziomu konta administratora zmienię typ konta użytkownika na administratora wtedy ten użytkownik może sie zalogować
do systemu. Problem też występuje gdy utworze następne konto użytkownika. Ogólnie wygląda to tak że do komputera można
zalogować sie z konta administratorskiego a nie można sie zalogować z poziomu konta użytkownika.

Dzwoniłem z problemem do Microsoft to mi powiedzieli żebym przeinstalował system. Oszaleli. nie ma czasu na taką zabawe. Na kompie jest mnóstwo programów inżynieryjnych AutoDesk i innych, instalowanie i ustawianie ich i innych rzeczy to 2 dni roboty.
Czyli 2 dni pracownik nie ma komputera i nie może pracować. Normalnie chora pomoc Microsoft człowiek płaci za program a oni żadnej pomocy konkretnej.

Prosze o pomoc.
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
2   22-06-2015, 14:13   
Edytuj ten post      Cytuj     
Moja propozycja, uruchom komputer w trybie awaryjnym (przy uruchamianiu shift+F8, albo restart z wciśniętym shift).

Na tym filmie pokazane jak :

https://www.youtube.com/watch?feature=pl...QQyppDEaTA

Po uruchomieniu w trybie awaryjny logujesz się do konta użytkownika standardowego, jeśli się powiedzie robisz restart i po nim powinno być już wszystko OK.
fixiq
Użytkownik
Offline

Reputacja: 3

 0     0    
3   22-06-2015, 14:16   
Edytuj ten post      Cytuj     
golec2604
Użytkownik
Offline

Reputacja: 0

 0     0    
4   23-06-2015, 13:12   
Edytuj ten post      Cytuj     
Cytat:przy uruchamianiu shift+F8
akurat trudno sie przez to dostać, wiem czytałem na necie ten temat dlaczego tak sie dzieje. ale mniejsza z tym wszedłem w awaryjny przez restart z wciśniętym shift.

wszystkie metody podane przez Was nie rozwiazuja problemu, nawet na awaryjnym nie można wejsc na konto zwykłego uzytkownika, po wpisaniu hasła zaraz nastepuje wylogowanie. czytałem wszystko i robiłem co na stronie pcworld pisze ale nic nie działa, to z Youtuba tez nie działa.

co można dalej zrobić???
-----------------------------
mam pomysł żeby zrobic proces debugowania ale czy to cos pomoże to nie wiem. A co Wy na to???
Andrzej.K
Moderator
Offline

Reputacja: 310

 0     0    
5   23-06-2015, 13:39   
Edytuj ten post      Cytuj     
Zaloguj się jako administrator i sprawdź uprawnienia NTFS do dysku C: oraz folderu i podfolderów Users...
golec2604
Użytkownik
Offline

Reputacja: 0

 0     0    
6   24-06-2015, 09:41   
Edytuj ten post      Cytuj     
a jakie maja być???
Andrzej.K
Moderator
Offline

Reputacja: 310

 1     0    
7   24-06-2015, 10:04   
Edytuj ten post      Cytuj     
C: - System i Administratorzy Full, Użytkownicy odczyt, natomiast w Users użytkownik danego profilu musi mieć do niego full...
golec2604
Użytkownik
Offline

Reputacja: 0

 0     0    
8   25-06-2015, 10:38   
Edytuj ten post      Cytuj     
OKI pomogło. Dzieki wielkie.
Microsoft nie pomógł a tu ktoś inny pomógł.

Mam tez inny problem na innym komputerze z Win7.
Problem polega na tym że jak użytkownik otwiera program Inventor to ma komunikat o podanie hasła admina żeby mógł właczyć ten program i za każdym razem musze mu to hasło wpisywać.
Problem występuje na jednym kompie a w biurze takich samych komputerów i kontach użytkowników jest dużo wiecej a tego problemu nie ma.
Macie jakis pomysł??
golec2604
Użytkownik
Offline

Reputacja: 0

 0     0    
9   26-06-2015, 08:24   
Edytuj ten post      Cytuj     
Nikt nic nie wie??
Alek9998
Użytkownik
Offline

Reputacja: 17

 0     0    
10   26-06-2015, 08:58   
Edytuj ten post      Cytuj     
może jest ustawione w opcjach, że ma być uruchamiany jako administrator. Wejdź w właściwości.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group
Biznes-Host