Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Aplikacje i komunikat o braku połączenia z netem.
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
Natusia55555
Użytkownik
Offline

Reputacja: 0

 0     0    
1   05-05-2013   14:03   
            Opcje     
Start w windows 8 nie chce łączy sie z internetem. Internet jest włączony mogę przeglądać stronki a w aplikacjach pisze ze nie można się połączyć. Dziwny przypadek bo jak już wspomniałam internet mi działa i nawet jak wchodzę np. w mapy to proszę ze spróbuj połączyć się z netem 13( a na pasku który się wyświetla z prawej strony pisze połączono z Play 1 Pomóżcie 1)2

Marynarz dodał notatkę do tego postu:
Zły dział (przeniosłem), za długi tytuł (poprawiłem) - bez paniki.. 2
Marynarz
Ekspert
Offline

Reputacja: 443

 0     0    
2   05-05-2013   14:11   
            Opcje     
Tak więc na spokojnie, z tego co wywnioskowałem to twoje aplikacje z Modern Ui (kafelki) wyświetlają brak połączenia z internetem.
Piszesz również że masz internet w Play 2 to sprawdź sobie jedną rzecz...

Wysuń pasek w prawej strony ekranu, na dole kliknij "Ustawienia", następnie na dole "Zmień ustawienia komputera".
Na liście ustawień wybierz sobie "Urządzenia" i tam na dole będzie coś takiego jak "Pobieranie w przypadku połączeń taryfowych" o zobacz czy nie jest przypadkiem w pozycji "WYŁĄCZONE".
Jeśli tak jest to WŁĄCZ a problem powinien zniknąć 2
Natusia55555
Użytkownik
Offline

Reputacja: 0

 0     0    
3   05-05-2013   14:21   
            Opcje     
Zrobiłam tak i nic 13((
Marynarz
Ekspert
Offline

Reputacja: 443

 0     0    
4   05-05-2013   14:26   
            Opcje     
to jeszcze jest jedno miejsce gdzie trzeba włączyć (zapomniałem - sorki), tym razem w ustawieniach wejść w kartę "Synchronizacja ustawień" i na samym dole będą takie 2 elementy które też trzeba włączyć 2
Natusia55555
Użytkownik
Offline

Reputacja: 0

 0     0    
5   05-05-2013   14:37   
            Opcje     
Dalej nic 13((( Ten windows 8 to ... 5
Marynarz
Ekspert
Offline

Reputacja: 443

 0     0    
6   05-05-2013   14:42   
            Opcje     
Właśnie sprawdziłem u Siebie na modemie Play Huaweii e173u2 z kartą Aero2 (to nie ma znaczenia) i wszystko działa normalnie. Może spróbuj odinstalować PLAY i wgrać na nowo jeszcze raz ?

Więcej pomysłów nie mam 13
Natusia55555
Użytkownik
Offline

Reputacja: 0

 0     0    
7   05-05-2013   14:43   
            Opcje     
Nom oki i wielkie dzięki 1




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host