Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Brak połączenia z internetem
  • 2 Głosów - 5 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
epeire
Użytkownik
Offline

Reputacja: 0

 0     0    
1   02-11-2012   11:49   
Sytuacja wygląda tak -> zainstalowałem upgrade Win 8 Pro na swojego Windowsa 7 -> wszystko poszło bezproblemowo i przez pewien czas działało bardzo dobrze (można było bez przeszkód korzystać z internetu). Po pewnym czasie użytkowania zauważyłem, że nie ma dostępu do interentu. Używam do połączenia routera, wszystko dobrze skonfigurowane (na pewno nie wina routera, został on sprawdzony z innymi komputerami po kablu jak i wifi wszystko działa wyśmienicie). System wyświetla informację, że połączenie działa bezproblemowo jednak żaden program nie działa w trybie online jak również przeglądarki nie wyświetlają żadnych stron. Próba zalogowania się na router przez przeglądarkę jest nie możliwa. Jakieś pomysły?
Próbowałem aktualizacji sterowników karty sieciowej - nic, w protokole ustawiałem zarówno przypisany adres ip jak również pobieranie automatyczne - nic, restart ustawień routera - nic, narzędzi windows do wyszukiwania problemów z połączeniem wskazuje, że nie ma żadnego problemu. Dodam tylko jeszcze że internet to neostrada.
KITT
Przyjaciel
Offline

Reputacja: 33

 0     0    
2   02-11-2012   15:30   
Hmm... szukałbym winy w karcie sieciowej... a masz moźe jak sprawdzić, np. podłączając smartfon z kompem, czy tak zadziała ?? Jak tak - wina routera, jak nie - wina karty sieciowej.
epeire
Użytkownik
Offline

Reputacja: 0

 0     0    
3   02-11-2012   16:01   
karta jak najbardziej OK. router chyba też skoro smartfon i laptop podłączone do tego routera mają połączenie z internetem (laptopa podłączałem po kablu jak i po wifi). Brak mi pomysłów. Ewidentnie nie ma połączenia z routerem skoro nie mogę się przez przeglądarke zalogować na routerze. Ale na innym komputzerze loguje się już bez problemu. Próbowałem również wyłączyć zaporę windows i dalej nic.
affe
Użytkownik
Offline

Reputacja: 0

 0     0    
4   02-11-2012   17:02   
Wejdź na tę strone:

Goście nie widzą linków. Zarejestruj się na forum klikając tutaj.


lub stronę producenta Twojego komputera i pobierz odpowiadający sterownik, ponieważ podczas uaktualniania sterownik mógł paść, tak samo było u mnie 1

Pozdrawiam
taktiken
Użytkownik
Offline

Reputacja: 0

 0     0    
5   12-11-2012   22:21   
Czesc,
podepne sie pod temat.

Siec wewnetrzna/domowa dziala bez problemow - udostepnianie drukarek, folderow, itp. PING z cmd na onet.pl dziala, ale zadna przegladarka nie moze wyswietlic strony ani Win8 sciagnac aktualizacji. Wylaczylem IP6, ale w niczym to nie pomoglo.

Sterowniki sa aktualne. Sytuacja nie zmienia sie przy wlaczonej i wylaczonej zaporze. Mam ESETa, ale on sam nie moze sciagnac aktualizacji bazy wirusow...

Jakies pomysly? Wszystko dzialalo przy pierwszym uruchomieniu po 7HE->8Pro, potem sie posypalo...

Pozdrawiam,
/J
ravnim
Użytkownik
Offline

Reputacja: 0

 0     0    
6   18-11-2012   18:44   
Witam ja również podepnę się pod ten temat, mam identyczną sytuację jak taktiken. Brak możliwości połączenia się z siecią, żadna przeglądarka nie wyświetla stron, eset nie ściąga aktualizacji. Wewnętrzna sieć działa normalnie tablet, telefon i notebook ma internet przez wifi. I teraz najdziwniejsze przez utorrent mogę ściągać pliki.

Pozdrawiam
kuba3351
Przyjaciel
Offline

Reputacja: 47

 0     0    
7   18-11-2012   18:57   
Hmmm... dziwnym trafem obydwoje macie ESETa i ten problem... Może zapora jest jeszcze niekompatybilna z systemem?
Spróbujcie odinstalować eseta, ponownie uruchomić system i wtedy zobaczyć...
ravnim
Użytkownik
Offline

Reputacja: 0

 0     0    
8   18-11-2012   19:02   
Niby tak ale co z utorrent, ja również sprawdziłem i nie widzę swojego routera. A od instalacji win8 mineło 5 dni, w których nie zanotowałem żadnych problemów.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host