Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Nie mogę włączyć komórkowego szerokopasmowego
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
kasia.jazz
Użytkownik
Offline

Reputacja: 0

 0     0    
1   24-02-2013   21:40   
Pomóżcie proszę, bo już nie mam siły 13

Mam internet Orange i dopóki miałam win 7 starter to działał bez problemu. Teraz po instalacji win 8 nie mogę go uruchomić z dziwnego powodu: nie mogę włączyć w netbooku połączenia komórkowego szerokopasmowego. Przeszukałam googla cały dzień i nie znalazłam rozwiązania. Oto pomocne informacje:
- mam netbook hp 210 mini
- wydaje mi się, że sterowniki są ok
- karta sim na pewno działa, wpisuję PIN, a kiedy chce się połaczyć przez menadzera połaczeń wyskakuje mi komunikat: twoje urządzenie 3g zostało wyłączone
- jednocześnie wifi moje domowe działa bez problemu
- i najciekawsze: jak wchodzę w ustawienia komputera to mogę włączać i wyłączać wifi i bluetooth, a szerokopasmowe nie mogę kliknąć (jest "szare" zamiast czarne)
- podobnie jak klikam ikonkę w pasku z netem, widzę wszystkie sieci wifi i inne możliwe połączenia, a przy komórkowym jest w nawiasie "wyłączone" i NIE MOGĘ TEGO KLIKNĄĆ - bo wcześniej mogłam kliknać i były tam opcje połacz, połącz automatycznie itp, teraz tego nie ma
- również jak wchodzę w ustawienia karty sieciowej i tam wyświetla mi wszystkie dostępne sposoby połączenia, klikam tam Mobile Broadband coś tam - włącz/wyłącz itp i nic się nie zmienia
- opis z instrukcji hp i windowsa - kiedy próbuję kliknąć w wyznaczone miejsca./funkcje - są one nieaktywne/szare zamiast czarne, więc nigdzie nie mogę wejść w ustawienia, ani kliknąc połącz itp.
- klawisz systemowy z połączeniami bezprzewodowymi działa (świeci się na niebiesko), zresztą jak widać wifi mi działa bo piszę 1

Nie jestem zaawansowanym użytkownikiem kompa, opisałam najlepiej jak umiałam. Bardzo ślicznie i serdecznie dziękuję za jakiekolwiek wskazówki, co przegapiłam, bo mam juz dość konsultantów orange każących mi restartować komputer, karty sieciowe i wyciągać kartę sim....
Surround.!
Użytkownik
Offline

Reputacja: 12

 0     0    
2   24-02-2013   21:43   
Modem wbudowany?
Jak nie to podaj model modemu.
kasia.jazz
Użytkownik
Offline

Reputacja: 0

 0     0    
3   24-02-2013   21:49   
wbudowany. To jest taki netbook z orange, karta sim jest pod baterią
Surround.!
Użytkownik
Offline

Reputacja: 12

 0     0    
4   24-02-2013   21:54   
Windows 8 oryginalny (był w lapku) czy kupowany??

Edit: A i x64 czy x86 ??
kasia.jazz
Użytkownik
Offline

Reputacja: 0

 0     0    
5   24-02-2013   22:05   
oryginalny, kupiłam aktualizację win 7 starter do win 8, zainstalowałam "na czysto" czyli bez zachowywania moich wcześniejszych ustawień

w sensie oryginalny że nie piracki, ale nie był w lapku (najpierw był 7 starter), 8 instalowana z płytki
Surround.!
Użytkownik
Offline

Reputacja: 12

 0     0    
6   24-02-2013   22:11   
64- bit czy 32- bit??
kasia.jazz
Użytkownik
Offline

Reputacja: 0

 0     0    
7   24-02-2013   22:26   
32 bit. Sorki, że nie wpadłam na to by od razu dodać te informacje
Surround.!
Użytkownik
Offline

Reputacja: 12

 0     0    
8   25-02-2013   16:10   
Sterowniki od razu instalowałas, czy nie? Jeżeli nie

Goście nie widzą linków. Zarejestruj się na forum klikając tutaj.


kasia.jazz
Użytkownik
Offline

Reputacja: 0

 0     0    
9   27-02-2013   20:03   
Mój miał inną końcówkę ale znalazłam właściwy nr i w sumie już kilka godzin mi coś pobiera, nie wiem czemu tak wolno. Jak skończy to dam znać czy pomogło 1
kasia.jazz
Użytkownik
Offline

Reputacja: 0

 0     0    
10   04-03-2013   11:46   
To jednak nie sterowniki. Wczoraj wieczorem działało (po kliknięciu w ikonkę sieci na pasku po prawej stronie ukazywały się te wszystkie opcje typu połącz automatycznie itp.), dziś znowu nic nie ma i nic nie mogę kliknąć, bo w menedżerze połączeń jest komunikat: Twoje urządzenie 3g zostało wyłączone ręcznie.

Nic nie robiłam, włączałam i wyłączałam komputer tak jak zawsze. Od kiedy mam win 8 tylko 2 razy znienacka zadziałało mi to szerokopasmowe. Może rozwiązanie jest jakieś strasznie banalne?

Pomocy, płacę za coś czego nie mogę używać 13




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host