Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Nie otwierają się strony z linków.
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
keerram
Użytkownik
Offline

Reputacja: 2

 0     0    
1   26-01-2013   10:50   
Witam.
Korzystam z przeglądarki chrome i taką mam ustawioną domyślnie. Od jakiegoś czasu gdy klikam w jakiś link przy wyłączonej przeglądarce, uruchamia się ona, strona zaczyna się ładować i tak bez końca. Natomiast gdy przeglądarkę najpierw włączę, ładuję się strona startowa - prawidłowo i wtedy jak klikam w link ładuje się i wszystko jest ok. Ponowna instalacja chrome nie pomogła. Zna ktoś sposób aby to naprawić ???
pionaj
Ekspert
Offline

Reputacja: 198

 0     0    
2   26-01-2013   10:59   
ostatnia porada

Goście nie widzą linków. Zarejestruj się na forum klikając tutaj.


keerram
Użytkownik
Offline

Reputacja: 2

 0     0    
3   26-01-2013   14:03   
Gdzie są ustawienia programów domyślnych w win8?
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
4   26-01-2013   14:09   
Wpisz w wyszukiwarce - programy domyślne 4
keerram
Użytkownik
Offline

Reputacja: 2

 0     0    
5   26-01-2013   20:40   
(26-01-2013 10:59)pionaj napisał(a):

Goście nie widzą linków. Zarejestruj się na forum klikając tutaj.


ostatnia porada

Goście nie widzą linków. Zarejestruj się na forum klikając tutaj.



Zastosowałem się do w/w i niestety problem pozostaje, może jakieś inne pomysły???
keerram
Użytkownik
Offline

Reputacja: 2

 0     0    
6   29-01-2013   01:51   
Naprawdę nikt, nic nie poradzi ???:-/
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
7   29-01-2013   16:43   
(29-01-2013 01:51)keerram napisał(a):

Goście nie widzą linków. Zarejestruj się na forum klikając tutaj.


Naprawdę nikt, nic nie poradzi ???:-/
Ustawiłeś chrome jako domyślny program? oraz utworzyłeś skojarzenie dla .html ?
Panel sterowania -> Programy -> Programy domyślne
keerram
Użytkownik
Offline

Reputacja: 2

 0     0    
8   30-01-2013   12:49   
Tak, chrome ustawione domyślnie, skojarzenia dla rozszerzeń również, zmieniłem również te przypisane dla IE i niestety nic się nie zmienia. Próbowałem przy wyłączonym AV i zaporze również nic 13. Przypominam, że gdy uruchamiam przeglądarkę normalnie ze skrótu to wszystko jest ok i mogę otworzyć link, nie chce się odpalić tylko gdy przeglądarka nie jest uruchomiona.

Załączone pliki

   
Aleks2000
Użytkownik
Offline

Reputacja: 0

 0     0    
9   05-02-2013   18:56   
Witam
otwierając np. Interię lub Onet i chcąc wklikać się w jakąś wiadomość IE nie reaguje. Nic kompletnie się nie dzieje oprócz tego że otwiera się nowa sesja i komputer udaje że wyszukuje stronę.POMOCY!!!
keerram
Użytkownik
Offline

Reputacja: 2

 0     0    
10   06-02-2013   22:37   
U mnie jeśli ustawię IE jako program domyślny to linki-(wiadomości) działają jednak jak domyślnie ustawię chrome to nie 13




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host