Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język



Tonery i tusze do drukarek





Windows 8: Niechciany wygaszacz ekranu.
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
marfie
Użytkownik
Offline

Reputacja: 0

 0     0    
1   07-02-2013, 00:13   
Edytuj ten post      Cytuj     
Witam,

po przejściu z Windowsa 7 na 8 pojawił się problem wygaszającego się - wbrew ustawieniom - ekranu.

W panelu sterowania (zarówno w opcji z zasilaniem jak i bez) jest ustawiona odpowiedź "Nigdy". W W7 te ustawienia działały doskonale. Mimo to teraz ekran wygasza się z regularnością ok 4 minut. Oglądanie filmu z ruszaniem myszką co chwilę to koszmar ;-)

Co zrobić w tej sytuacji? Będę wdzięczny za pomoc ;-)

marfie
UnPix
Użytkownik
Offline

Reputacja: 8

 0     0    
2   07-02-2013, 00:19   
Edytuj ten post      Cytuj     
PPM na pulpicie - > Personalizuj - > "Wygaszacz ekranu" , ustaw na brak.
marfie
Użytkownik
Offline

Reputacja: 0

 0     0    
3   07-02-2013, 00:26   
Edytuj ten post      Cytuj     
Wygaszacz ekranu jest ustawiony na "Brak". Przyczyna musi być inna 13
marfie
Użytkownik
Offline

Reputacja: 0

 0     0    
4   08-02-2013, 01:20   
Edytuj ten post      Cytuj     
Ktokolwiek? Cokolwiek?
nieznajomy
Przyjaciel
Offline

Reputacja: 4

 0     0    
5   08-02-2013, 08:28   
Edytuj ten post      Cytuj     
Zarówno tutaj...
Panel sterowania\Sprzęt i dźwięk\Opcje zasilania\Edytowanie ustawień planu

jak i tutaj...
Panel sterowania\Wygląd i personalizacja\Personalizacja\Wygaszacz ekranu

Masz wszystko poprawnie ustawione? 1
marfie
Użytkownik
Offline

Reputacja: 0

 0     0    
6   19-02-2013, 00:29   
Edytuj ten post      Cytuj     
Panel sterowania\Sprzęt i dźwięk\Opcje zasilania\Edytowanie ustawień planu - w tym miejscu zarówno w opcji z zasilaczem jak i na baterii jest wszedzie ustawione "Nigdy"

Panel sterowania\Wygląd i personalizacja\Personalizacja\Wygaszacz ekranu - tutaj w okienku z ustawieniami wygaszacza ekranu zaznaczony jest "Brak"

Nigdy nie podejrzewałem, że tak prozaiczna rzecz może sprawić taki kłopot...

Wciąż po cichu liczę, że jest z tej sytuacji wyjście 1
marfie
Użytkownik
Offline

Reputacja: 0

 0     0    
7   25-02-2013, 00:02   
Edytuj ten post      Cytuj     
Szkoda 13




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host