Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język


Tonery i tusze do drukarek





Windows 8: Ponowny ekran startowy po zainstalowaniu systemu
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
syngress
Użytkownik
Offline

Reputacja: 0

 0     0    
1   26-09-2013, 12:05   
Edytuj ten post      Cytuj     
Witam serdecznie, już drugi raz po instalacji systemu wyskakuje mi po zalogowaniu ekran powitalny:

"Witaj, przygotujemy dla Ciebie komputer, to może chwile potrwać" 14

i animacja jak używać prawego paska zadań Windows 8.

Kiedy wyłączę komputer z przycisku i uruchomię go ponownie, po zalogowaniu loguje prawidłowo do mojego konta.

System Windows 8 PRO 64bit PL - Oryginalny
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
2   26-09-2013, 20:09   
Edytuj ten post      Cytuj     
Co w tym jest dziwnego?
syngress
Użytkownik
Offline

Reputacja: 0

 0     0    
3   26-09-2013, 20:45   
Edytuj ten post      Cytuj     
A nie dziwi cię to, że konto masz już utworzone, logujesz sie po raz 20sty i nagle dostajesz ekran powitalny systemu, jakbyś go zainstalował przed sekundą ?
GoOx
Przyjaciel
Offline

Reputacja: 99

 0     0    
4   26-09-2013, 22:45   
Edytuj ten post      Cytuj     
Spróbuj przeinstalowac system, widocznie coś nie zatrybiło. Jeśli masz laptopa użyj partycji recovery.

Rozumiem że tak było od pierwszej instalacji systemu / nowości.
syngress
Użytkownik
Offline

Reputacja: 0

 0     0    
5   26-09-2013, 22:47   
Edytuj ten post      Cytuj     
GoOx system na tym komputerze przeinstalowany był 10ki razy.
Za każdym razem, co jakiś czas przy logowaniu wejdzie ekran powitalny.
Wyłączam go z guziora, włączam ponownie i wszystko ładnie działa, loguje się na swoje konto.
sniff
Przyjaciel
Offline

Reputacja: 31

 0     0    
6   27-09-2013, 13:08   
Edytuj ten post      Cytuj     
Stwórz sobie inne konto i potestuj na nim przez jakiś czas,zobacz czy będzie się dziać to samo.
syngress
Użytkownik
Offline

Reputacja: 0

 0     0    
7   27-09-2013, 13:38   
Edytuj ten post      Cytuj     
Sniff masz pojęcie dlaczego gubi ustawienia konta i traktuje je jako nowo utworzone ?
Kubex52
Przyjaciel
Offline

Reputacja: 25

 0     0    
8   27-09-2013, 19:32   
Edytuj ten post      Cytuj     
syngress napisał(a):A nie dziwi cię to, że konto masz już utworzone, logujesz sie po raz 20sty i nagle dostajesz ekran powitalny systemu, jakbyś go zainstalował przed sekundą ?

W takim razie źle opisałeś swój problem, bo z pierwszego posta zrozumiałem, że po ponownym uruchomieniu komputera się logujesz do systemu co nie było dla mnie czymś dziwnym.
Miskov
Użytkownik
Offline

Reputacja: 3

 0     0    
9   27-09-2013, 21:03   
Edytuj ten post      Cytuj     
Za każdym razem po instalacji (z tego samego nośnika / kopii systemu ) miałeś ten problem ? Jeśli tak - spróbuj pobrać czystą wersje z internetu i zainstalować.
syngress
Użytkownik
Offline

Reputacja: 0

 0     0    
10   27-09-2013, 21:11   
Edytuj ten post      Cytuj     
Kupiłem wersje OEM w Xcom, za każdym razem instaluje z tej samej płyty CD.
Dasz mi odnośnik do czystej wersji Win8 PRO/64bit pl ?




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host