Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język

Who called me from unknow number. Find it out on this website



Tonery i tusze do drukarek





Windows 8: Problem z internetem "Ethernet"
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
krzyzakAndrew
Użytkownik
Offline

Reputacja: 0

 0     0    
1   18-04-2013, 16:18   
Edytuj ten post      Cytuj     
mam problem z tą siecią który wygląda następująco.

Wcześniej wszystko śmigało i było ok ... pewnego dnia nie mogłem zalogować się do Xbox games i xbox music... pomyślałem że to chwilowy problem jednak po paru dniach zacząłem się irytować i dostrzegłem iż sieć "ETHERNET" jest niezidentyfikowana ... mimo iż wcześniej była w stanie "podłączony" i działała bez problemów.
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
2   18-04-2013, 16:44   
Edytuj ten post      Cytuj     
No ale na czym dokładnie polega problem ?

Połączenie masz czy nie ?
krzyzakAndrew
Użytkownik
Offline

Reputacja: 0

 0     0    
3   18-04-2013, 16:50   
Edytuj ten post      Cytuj     
no jak włączam kartę "Ethernet" to najpierw mam przez moment "trwa identyfikacja sieci" po czym po chwili wyskakuje "sieć niezidentyfikowana" i gdy rozwinę pasek boczny po prawdej stornie z połączeniami to mam "Sieć niezidentyfikowana - Ograniczona"



resim
resim

dodam że wszcześniej było ok a sieć miała status "Podłączony"
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
4   18-04-2013, 20:14   
Edytuj ten post      Cytuj     
hm... chyba już wiem co jest, ale najpierw mi powiedz czy masz zainstalowany jakiś VirtualPC, VMware Player lub inną wirtualną maszynę (komputer) na swoim Windowsie ?

Bo rozumiem że mimo tych napisów masz dostęp do internetu ?
krzyzakAndrew
Użytkownik
Offline

Reputacja: 0

 0     0    
5   18-04-2013, 20:35   
Edytuj ten post      Cytuj     
żadnej wirtualnej maszyny nie mam zainstalowanej a co do internetu to tak ... mam dostęp do internetu tylko nie mam dostępu do np. xbox games oraz xbox music.
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
6   18-04-2013, 20:39   
Edytuj ten post      Cytuj     
to ciekawe, pytałem się dlatego że u mnie taki komunikat się pojawił jak zainstalowałem sobie VMare Player... i pojawiły mi się 2 karty sieciowe (wirtualne) oraz też mam taki komunikat jak widać. Ale net działa normalnie.

resim
krzyzakAndrew
Użytkownik
Offline

Reputacja: 0

 0     0    
7   18-04-2013, 22:32   
Edytuj ten post      Cytuj     
dokłądnie po najechaniu kursorem na sieć mam tak samo. I prawdopodobnie to przez to nie mogę się zalogować do wymienionych aplikacji.

resim
resim
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
8   18-04-2013, 22:33   
Edytuj ten post      Cytuj     
no a pokaż mi jak to wygląda w menadżerze urządzeń u Ciebie z kartami sieciowymi ?
krzyzakAndrew
Użytkownik
Offline

Reputacja: 0

 0     0    
9   19-04-2013, 09:17   
Edytuj ten post      Cytuj     
resim
Marynarz
Ekspert
Offline

Reputacja: 459

 0     0    
10   19-04-2013, 09:48   
Edytuj ten post      Cytuj     
Nie wiem co to jest RCA USB Cable Modem ale podejrzewam że to od niego jest ta druga sieć. Zakładając oczywiście że połączenie z netem masz przez kartę sieciową na kabel RJ45 2

Napisz jak masz i przez co podłączony net ? bo wygląda mi to że jakbyś miał podpięte jedno urządzenie (RCA USB Cable Modem) przez 2 kable (po USB i RJ45)

Czy to nie jest twój modem przypadkiem :

resim

Jeśli masz go podpiętego po USB i jednocześnie po kablu sieciowym RJ45 to to właśnie może być przyczyną 2




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host