Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Problem z włączaniem systemu.
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
ojkajoj
Użytkownik
Offline

Reputacja: 0

 0     0    
1   05-02-2013   00:21   
Witam, posiadam laptopa Acer Aspire 6935G, wgrałem przedwczoraj Windows 8 PRO build 9200, wszystko przebiegło bez problemów, ale teraz od czasu do czasu, jest problem z uruchamianiem, tzn po wpisaniu hasła do konta, wczytuje wczytuje, a jak już wczyta, to nie pojawiają się kafelki. Wówczas wciskam CTRL + ALT + DEL żeby uzyskać menedżer zadań, a tam zamykam proces ' menedżer okien pulpitu ' , a następnie otwieram proces ' explorer.exe '. Dopiero po tym zabiegu pokazują się kafelki na ekranie. Lecz zdarza się też, że samo z siebie wszystko dobrze się włączy. Czy jest na to jakaś rada? Czym to jest spowodowane? Bo dręczy mnie fakt, że to nie działa tak jak powinno.
nieznajomy
Przyjaciel
Offline

Reputacja: 4

 0     0    
2   05-02-2013   16:14   
A nie modyfikowałeś żadnych systemowych plików?
ojkajoj
Użytkownik
Offline

Reputacja: 0

 0     0    
3   05-02-2013   18:20   
Nie, postawiłem tylko system i kilka podstawowych programów, chrome etc. Wczoraj wieczorem spróbowałem, i wyłączyłem funkcję szybkiego uruchamiania, no i to pomogło, lecz komputer oczywiście dłużej się włącza. Może po prostu od czasu do czasu będę musiał tą opcję odznaczać i wtedy będzie działało tak jak trzeba, dopóki nie wyjdzie odpowiednia łatka.
kuba3351
Przyjaciel
Offline

Reputacja: 47

 0     0    
4   05-02-2013   19:20   
Nie musisz odznaczać, wykonanie ponownego uruchomienia systemu powoduje wyłączenie tego mechanizmu na 1 raz.
Z tego co opisujesz, szukałbym problemu w sterownikach albo programach w autostarcie.
ojkajoj
Użytkownik
Offline

Reputacja: 0

 0     0    
5   05-02-2013   19:23   
Już kombinowałem z autostartem wyłączając dosłownie wszystko co było doinstalowane, bo gdzieś wyczytałem że jeśli jest za dużo w autostarcie programów, to może powodować że nie starcza pamięci na inne ważne procesy, ale też nie miało to skutku.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host