Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Sony Vaio problem z dżwiękiem.
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
bogir
Przyjaciel
Offline

Reputacja: 30

 0     0    
1   21-02-2013   20:06   
            Opcje     
Witam.Postawiony Win 8 na modelu PCG 6151M. Wszystko hula oprócz dżwięku. W menadżerze wszystko ok, driver genius też pokazuje że cacy a jednak...Brak dżwięku. Macie jakiś pomysł?)
nieznajomy
Przyjaciel
Offline

Reputacja: 4

 0     0    
2   21-02-2013   20:54   
            Opcje     
A po podłączeniu np. słuchawek dźwięku nadal nie ma?
bogir
Przyjaciel
Offline

Reputacja: 30

 0     0    
3   21-02-2013   20:59   
            Opcje     
Dzięki za zainteresowanie. W słuchawkach wszystko hula.
Antyhaker
Redaktor
Offline

Reputacja: 320

 0     0    
4   21-02-2013   21:22   
            Opcje     
A na poprzednim systemie działało? Czy dopiero kupiłeś tego lapka z W8 od razu? Może głośniki padły? A w ustawieniach urządzeń wyjściowych (czy jakoś tak xD) ten taki no miernik się rusza wtedy gdy powinien być jakiś dźwięk?
bogir
Przyjaciel
Offline

Reputacja: 30

 0     0    
5   21-02-2013   21:32   
            Opcje     
Na poprzednim systemie (7) działało lux.Miernik )))) rusza się.Nie działa na win 8.Nie spodziewam się żeby głośniki padły podczas stawiania systemu.)Lapek był z win 7
Antyhaker
Redaktor
Offline

Reputacja: 320

 0     0    
6   21-02-2013   21:34   
            Opcje     
Tak tylko zapytałem na zaś ;p Hmm a sterowniki rozumiem już przeinstalowałeś? A i tak z ciekawości, sterowniki dedykowane karcie czy systemowe?
bogir
Przyjaciel
Offline

Reputacja: 30

 0     0    
7   21-02-2013   21:39   
            Opcje     
Karta dżwiękowa ATI Radeon RV710
fantazyjny
Użytkownik
Offline

Reputacja: 18

 0     0    
8   21-02-2013   21:55   
            Opcje     
Na pewno ? Google pokazuje, że to karta graficzna ;p
Antyhaker
Redaktor
Offline

Reputacja: 320

 0     0    
9   21-02-2013   21:56   
            Opcje     
To na pewno karta graficzna xD Po samej nazwie widać ;p
bogir
Przyjaciel
Offline

Reputacja: 30

 0     0    
10   21-02-2013   22:02   
            Opcje     
Aida pokazała coś innego))) i własnie rozwiązałem problem.Stery ze strony Realtek jakiś nowy update i poszło.temat do zamknięcia.Dzięki za zainteresowanie.

admin dodał notatkę do tego postu:
W takim razie zamykam 2




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host