Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język
Portale internetowe Kissdigital.pl - rozwiązania mobilne Kofeina sklep
Projekt, budowa i promocja - budujemy kompleksowo portale internetowe w oparciu o Drupal. Zaawansowane aplikacje mobilne - bogate portfolio. Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.




Windows 8: Zintegrowane aplikacje nie działają
  • 0 Głosów - 0 Średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten temat
Foxter
Użytkownik
Offline

Reputacja: 0

 0     0    
1   07-11-2012   20:04   
Witam serdecznie, wszystkich szczęśliwych, i nieszczęśliwych posiadaczy systemu win 8.

Mam problem, mianowicie od premiery, konkretnie kilka dni po niej. Przestały mi działać wszystkie aplikacje w tym całym panelu wykładanymi kafelkami. Głównie są to aplikacje wymagające połączenie z internetem. Sklep, gry itp.

Gdy próbuję uruchomić, to pojawia się u góry ekranu ikona ładująca stronę i tak do momentu, aż tracę cierpliwość. Nie instalowałem nowego oprogramowania antywirusowego. Mam tylko Kaspresky (na licencji).

Czy ktoś spotkał się z podobnym problemem? I co sugerujecie?

Pozdrawiam.
Antyhaker
Redaktor
Offline

Reputacja: 320

 0     0    
2   07-11-2012   20:24   
Nie instalowałeś oprogramowania, więc skąd masz Kasperskiego?;p Odinstaluj i sprawdź wtedy.
jaras1966
Użytkownik
Offline

Reputacja: 0

 0     0    
3   30-11-2012   12:31   
Ja także mam ten sam problem, od chwili instalacji windows 8 nie działają aplikacje: sklep,wiadomości,poczta,sky diver. Też mam kasperky internet security 2013, po instalacji był monit o zainstalowanie lub poprawienie (już nie pamiętam) i windows sam sobie go poprawił, ale te aplikacje nie działają od początku, jedynie mapy działają od początku, moje pytanie brzmi czy coś się źle zainstalowało czy też istnieje jakiś inny problem, już nie mam cierpliwości do tego.
raximus
Przyjaciel
Offline

Reputacja: 29

 0     0    
4   30-11-2012   13:33   
90% przypadków, gdy coś nie działa, to wina antywirusa. Zwłaszcza, że wszystkie wymienione przez Ciebie aplikacje używają sieci.
baloo
Użytkownik
Offline

Reputacja: 10

 0     0    
5   30-11-2012   14:12   
witam. U mnie tez wystepowal ten problem po zainstalowaniu 8-ki i takze uzywam Kis2013 jednak antywirus nie mial z tym nic wspolnego poniewaz problem wystepowal przed jego zainstalowaniem. Po zainstalowaniu kis'a sprawdzilem czy jednak czegos nie blokuje i okazalo sie ze nie. Problem rozwiazalem odswiezajac instalacje windowsa 8, opcji dostepnej w panelu konfiguracji systemu. Po tym zabiegu wszystko dziala bez problemu. Kis2013, ts3, i wszystkie inne programy ktorych uzywalem na 7-ce. Uwaga!! Odswiezenie systemu usuwa wszstkie pliki i programy z partycji systemowej.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten temat: 1 gości

Centrum napraw komputerów Warszawa ▪ Apartamenty w Kościelisku ▪ Szkolenia dla farmaceutów ▪ Youboost Łukasz Wudyka

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Tłumaczenie © 2007-2014 Polski support MyBB
Skrypt forum MyBB, © 2002-2016 MyBB Group
Biznes-Host