Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język


Kofeina sklep Dostarczamy czystą kofeinę, z której możesz sam przygotować "energetyka" takiego jak lubisz.
Tonery i tusze do drukarek





sieć niezydenfikowana - brak dostępu do internetu
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Berend
Użytkownik
Offline

Reputacja: 0

 0     0    
1   28-09-2015, 20:06   
Edytuj ten post      Cytuj     
Dzień Dobry, szczęść Boże ,

mam problem na moim stacjonarnym komputerze.
Nagle przestał mi działać internet na komputerze, w którym internet podłączony jest za pomocą kabla.
Oczywiście przez wi-fi na laptopie czy telefonie działa bez zarzutu...

Wyskakuje błąd jak w tytule:
"sieć niezydenfikowana - brak dostępu do internetu"

Jak to naprawić...?

dzwoniłem do orange tam kobieta mi powiedziała, że albo porty albo modem poszedł się je*....

licze na pomoc.
Andrzej.K
Moderator
Offline

Reputacja: 297

 0     0    
2   28-09-2015, 20:44   
Edytuj ten post      Cytuj     
1. Jaka konfiguracja sieci ??? Konfiguracja komputera ??? Konfiguracja routera ???
2. Co zrobiłeś w kwestii portu / kabla ???
Marynarz
Ekspert
Offline

Reputacja: 458

 1     0    
3   28-09-2015, 20:45   
Edytuj ten post      Cytuj     
wyczuwam Avasta milordzie 2
Berend
Użytkownik
Offline

Reputacja: 0

 0     0    
4   28-09-2015, 21:30   
Edytuj ten post      Cytuj     
#Andrzej.K router i porty są sprawne bo przed chwilą udało mi się nawiązać połączenie z danymi jak na tej stronie:
http://www.elektroda.pl/rtvforum/topic2449975.html
Ale później odrazu zacząłem kąmbinować i zaznaczyłem uzyskaj adres IP automatycznie i zepsułem, teraz wpisując te same wartości :adresu IP, maski podsieci, bramki domyślnej ,DNS nie działa już...

Co do routera to jest jakiś szajs TP link TD8901G.

#Marynarz miałem avasta, ale to co wyżej opisałem, czyli częściowe przywrócenie do życia udało mi się z avastem..., teraz go już wywaliłem w kosmos.
Andrzej.K
Moderator
Offline

Reputacja: 297

 0     0    
5   28-09-2015, 21:45   
Edytuj ten post      Cytuj     
O ile automatyczne uzyskiwanie IP może nie działać... to statyczne musi, skoro raz działało i to i drugi raz zadziała - chyba, że inne urządzenia pobierają jednak automatycznie i wystąpił konflikt... porównaj konfiguracje na pozostałych i ustaw tak samo... to że działa przez chwilę, nie oznacza też że port i kabel są w 100% sprawne, może któraś żyła jest luźna i tak łapie, nie łapie... spróbuj inny kabel i port.
Berend
Użytkownik
Offline

Reputacja: 0

 0     0    
6   29-09-2015, 16:11   
Edytuj ten post      Cytuj     
Pożyczyłem kabel i dalej lipa, szlak chce mnie już trafić, dodatkowo na swojej lumi chyciłem jakiegoś wirusa, który ciągle mnie przekierowuje na inne strony.
Nie mam pojecia co działać z tym internetem...
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
7   29-09-2015, 17:35   
Edytuj ten post      Cytuj     
Kolego zrób może tak:
-odłącz router i podepnij się bezpośrednio do modemu kablem (tu wyłącz modem i po podpięciu włącz)
-sprawdź jaki masz adres IP, bramę, maskę i DNS podawane przez modem (wiersz polecenia i komenda - ipconfig/all ) - spisz na kartce
-wyłącz modem i router
-połącz kablami modem z router i włącz oba urządzenia
-zobacz czy masz połączenie
-jeśli nie- to połącz się z routerem poprzez przeglądarkę
-zakładka sieci - WLAN i tu wstaw na IP Statyczne i wpisz dane: IP , maskę, bramę i DNS - jakie spisałeś na kartce, te z modemu

Po tym zabiegu wszystko powinno chodzić - jeśli nie to wyłącz na chwilę oba urządzenia i ponownie włącz - jak nie pomoże to nie wiem.

Zerknij na to
resim
Andrzej.K
Moderator
Offline

Reputacja: 297

 0     0    
8   29-09-2015, 18:17   
Edytuj ten post      Cytuj     
jamot napisał(a):-zakładka sieci - WLAN i tu wstaw na IP Statyczne i wpisz dane: IP , maskę, bramę i DNS - jakie spisałeś na kartce, te z modemu
A co jeśli w sieci działa DHCP i będzie chciał przydzielić ten IP innemu modemowi... a co jeśli mu się uda...
Skoro sieć przez WiFI działa poprawnie to nie czepiałbym się strony WAN routera... tylko drążył temat po stronie LAN...

Zobacz czy z tego komputera nie gubi pingów do routera...
Berend
Użytkownik
Offline

Reputacja: 0

 0     0    
9   29-09-2015, 19:29   
Edytuj ten post      Cytuj     
#jamot zrobiłem tak jak mówiłeś, niestety bez efektów. nawet na strne 192.168.1.1 nie da się wejść, sieć dalej niezydefinikowana i ch...
wpisując ipconfig/all wyskakują mi takie dane:


-Adres IP: 192.168.1.1
-Maska podsieci: 255.255.255.0
-Bramka domyślna: 0.0.0.0
-preferowany DNS: 8.8.4.4
DNS:8.8.8.8
jamot
Przyjaciel
Offline

Reputacja: 22

 0     0    
10   29-09-2015, 19:42   
Edytuj ten post      Cytuj     
@Andrzej.K
Nie wątpię, że masz rację, ale....
Powiem ci taką historię.
Otóż po zmianie routera, miałem problemy z wejściem na pewną stronę na której jest postawiona strona.
Nie wyświetlała się strona jak również, brak możliwości połączenia poprzez FTP z tym serwerem.
Tak mi się wydawało, że wszystko chodzi poprawnie- pisanie do suportu też nic nie pomagało, bo dostawałem odpowiedź, że z ich strony wszystko jest poprawnie.
Zrobiłem pewien myk:
Po odłączeniu routera, na samym modemie (kablówka) wszystko śmiga.
Moja diagnoza, że router blokuje mi ten adres i zachodziłem w głowę- dlaczego??
Na routerze miałem ustawione, aby pobierał dynamiczne IP i niby wszystko powinno też chodzić - ale z tym serwerem na którym jest strona - brak połączenia.
Przyjrzałem się właśnie adresom IP z modemu i routera i adres IP nieznacznie się różnił.
Po ustawieniu statycznego IP na routerze i podaniu mu takiego IP jakie dawał modem - wszystko wróciło do normy i strony o wiele szybciej się wczytują.
Czy to tylko mój przypadek i akurat tego modelu routera.
Wiem , że może mój problem i kolegi problem - to nie to samo, ale spróbować zawsze można i chyba nie zaszkodzi.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości

Centrum napraw komputerów Warszawa ▪ Szkolenia dla farmaceutów

Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2017 MyBB Group
Biznes-Host