Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język





Brak "ę" i "ć"
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
ciarnal
Użytkownik
Offline

Reputacja: 0

1   10-02-2016, 23:22   
Edytuj ten post      Cytuj     
Tak jak w temacie: nie mam małych "ę" i "ć". Wielkie wchodzą normalnie. Inne polskie znaki funkcjonują normalnie. Ustawienia klawiatury obczajone; nie tu jest problem. Komp składany w UK i tu kupiony windows. Może w tym jest problem?
Andrzej.K
Moderator
Offline

Reputacja: 317

2   11-02-2016, 01:03   
Edytuj ten post      Cytuj     
Hmm... angole blokują ę i ć... rasizm jakiś...

Zobacz co działa w tle... być może jakiś program przechwytuje te kombinacje.
Marynarz
Ekspert
Offline

Reputacja: 458

3   11-02-2016, 09:02   
Edytuj ten post      Cytuj     
"ć" kiedyś przychwytywał Catalis Control Center od AMD, ale to było już dawno i naprawili to. No chyba że jakaś stara wersja sterowników jest wgrana 13
gbbsoft
Przyjaciel
Offline

Reputacja: 60

4   11-02-2016, 10:40   
Edytuj ten post      Cytuj     
Dokładnie. Poszukaj po prawej dolnej stronie ikonki z jakimś programem do sterowania kartą graficzną lub dźwiękową (lub inny dziwny program). Najczęściej w nim jest możliwość wyłączenia przechwytywania 'Hot keys'.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2020 MyBB Group