Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Irytujący problem z youtube.
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Surface fan
Ekspert
Offline

Reputacja: 107

 0     0    
1   21-12-2014, 20:16   
Edytuj ten post      Cytuj     
Witam. Dzisiaj pojawił się dość irytujący problem. Przeglądam sobie portal, a tu niespodziewanie otwiera mi w nowej karcie taka strona youtube. Przeglądarka Google Chrome. Z listy urządzeń w ustawieniach routera widnieją tylko moje urządzenia.
resim
EDIT: Ten problem ukazuje się także na drugim laptopie połączonym do tej samej sieci, więc to nie wina systemu.
achmed24
Przyjaciel
Offline

Reputacja: 51

 0     0    
2   21-12-2014, 20:27   
Edytuj ten post      Cytuj     
Swojego czasu, też miałem ten sam problem, kiedy korzystałem WŁAŚNIE z przeglądarki od Google. Zmieniłem przeglądarkę na Operę 21 i problem samoistnie przestał się pojawiać.
Surface fan
Ekspert
Offline

Reputacja: 107

 0     0    
3   21-12-2014, 20:30   
Edytuj ten post      Cytuj     
Na IE na Windows 10 ten problem też się pojawia.


Send from Nokia Lumia 820 with Windows Phone 8.1

EDIT: Na WP ten sam problem; resim
EDIT2: Problem rozwiązany. Temat do zamknięcia. 1




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group