Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Problem z instalacją Win10 na tablecie
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
elkoval
Użytkownik
Offline

Reputacja: 0

 0     0    
1   28-04-2019, 18:24   
Edytuj ten post      Cytuj     
Witam  1

Jestem tutaj nowy, przepraszam jeśli mój post został napisany w nieodpowiednim miejscu i jednocześnie proszę o przeniesienie go.

Mój problem polega na zbrickowanym systemie marki Lark

Pobrałem oryginalny system Windows 10 stworzyłem rufusem usb GTP dla UEFI żeby tablet mógł wystartować z USB. I teraz problem polega na tym, że o ile instalacja uruchamia się poprawnie to podłączone urządzenia typu mysz i klawiatura poprzez huba - nie są aktywne - nie mogę przejść do kolejnej części instalacji.

Czy macie może na to jakieś rozwiązanie?
Cthulhu
Użytkownik
Offline

Reputacja: 0

 0     0    
2   14-05-2019, 23:48   
Edytuj ten post      Cytuj     
Nie używałem Rufusa, ale czy nie wystarczyłby oryginalny downloader MS do zrobienia bootowalnego pendrive'a? Spróbuj huba z zewnętrznym zasilaniem - może bateria tabletu nie daje rady "uciągnąć" 3 urządzeń? Miałem podobnie z Kruger&Matz EDGE 802.
Cth.
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
3   15-05-2019, 19:42   
Edytuj ten post      Cytuj     
Oczywiście, że wystarczy... ale ludzie lubią kombinować łącznie z pobieraniem instalki z torrentów 3




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2019 MyBB Group