Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Problem z płynnością uruchamiana menu kontekstowego
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
BeQu1et
Użytkownik
Offline

Reputacja: 0

 0     0    
1   15-01-2019, 20:12   
Edytuj ten post      Cytuj     
Witam Serdecznie wszystkich Forumowiczów!
Tak, jak w temacie. Otóż mam problem z płynnością efektu wizualnego, czyli po najechaniu myszą na element "Nowy" w menu kontekstowym na pulpicie, głównie wtedy kiedy kliknę od "dołu" PPM, to niestety przez 3-5 sekund owe menu się zawiesza i dopiero wtedy coś mogę zaaplikować z opcji np. "Odśwież", bądź inne. Po utworzeniu nowego konta użytkownika w W10 - owy problem nie występuje. Próbowałem deinstalacji różnych programów, począwszy od antywirusa, a kończąc na słynnym programie ShexView do wyłączania elementów w menu kontekstowym.

Nie wiem, czy to ważne, ale podam specyfikację techniczną mojego komputera.
CPU: Intel Core i5-2500K
RAM: 2x4 GB 1866 MHz CL10
GPU: GeForce GTX 750 Ti 2GD5
MB: ASRock P67 Pro3
SSD: ADATA SP900 128 GB
HDD: Seagate ST1000DM003 1 TB

Proszę o rychłą pomoc!

Z góry dziękuję za wszelkie odpowiedzi.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2019 MyBB Group