Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Problem z udostępnianiem plików
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
edson
Użytkownik
Offline

Reputacja: 0

 0     0    
1   21-08-2018, 15:17   
Edytuj ten post      Cytuj     
Witam,
mam problem z udostępnianiem w sieci lan. Są 2 komputery:
Komputer1 - ma adres 192.168.1.3
Komputer2 - ma adres 192.168.1.2
Ping działa w obu kierunkach.
Na obu komputerach jest udostępniony katalog "Dane".
Chcąc dostać się do zasobów Komputera1 wpisuję: \\Komputer1\Dane - pokazuje mi zawartość folderu, natomiast wpisując \\192.168.1.3\Dane - nie pokazuje zawartości (pokazuje komunikat żeby sprawdzić poprawność wpisanej ścieżki). Identycznie sytuacja wygląda gdy chcę dostać się na Komputer2.
Jest mi niezbędna komunikacja za pomocą adresu ip.
Wchodząc w "sieć" Komputer1 nic nie widzi (nawet siebie). Natomiast Komputer2 widzi oba PC-ty.
Komputery są w tej samej grupie roboczej, sieć prywatna, zapora i antywirusy wyłączone.
Miał ktoś taki problem ?




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group