Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Problemy z mapowaniem folderu sieciowego
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
oisac
Użytkownik
Offline

Reputacja: 0

 0     0    
1   16-09-2016, 10:00   
Edytuj ten post      Cytuj     
Witam,
w Windows 10 nagle pojawił się u mnie problem z korzystaniem ze zmapowanych folderów sieciowych. Pewnego dnia przy próbie ich otwarcia pojawił się komunikat: określona sesja logowania nie istnieje. Być może została już zakończona. W związku z tym odłączyłem te foldery sieciowe i próbowałem je zmapować ponownie. Pojawia się taki sam komunikat. W sieci nie znalazłem skutecznego rozwiązania problemu. Foldery sieciowe są skonfigurowane na serwerze poprawnie, ponieważ wiem, że inni z nich korzystają. Czy macie może jakieś rady?

Z góry dzięki!
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
2   16-09-2016, 10:57   
Edytuj ten post      Cytuj     
Jakieś błędy od strony serwera ??? Jaka wersja serwera ???
oisac
Użytkownik
Offline

Reputacja: 0

 0     0    
3   16-09-2016, 12:08   
Edytuj ten post      Cytuj     
(16-09-2016, 10:57)Andrzej.K napisał(a): Jakieś błędy od strony serwera ??? Jaka wersja serwera ???

Błędów ze strony serwera nie ma. Pewnie jakiś Linux oraz DSM 6.0.
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
4   16-09-2016, 13:36   
Edytuj ten post      Cytuj     
Hmm.... można jeszcze sprawdzić czy zezwalasz na przechowywanie haseł i poświadczeń do uwierzytelniania sieciowego...




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group