Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język





Windows 10 - Dyskusja ogólna
  • 10 głosów - średnia: 4.6
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
bogir
Przyjaciel
Offline

Reputacja: 29

2841   01-07-2015, 09:34   
Edytuj ten post      Cytuj     
Jak na razie tylko ekran logowania z nową tapetą.


Ikony poczty i kalendarza jakby starsze.
resim
przemas47
Przyjaciel
Offline

Reputacja: 11

2842   01-07-2015, 09:56   
Edytuj ten post      Cytuj     
Czemu u mnie nie wykrywa nowego buildu z kompilacji na której siedze jest 10130 a mam ustawiony tryb fast ?
Headbanger
Ekspert
Offline

Reputacja: 121

2843   01-07-2015, 10:44   
Edytuj ten post      Cytuj     
U mnie też nie wykrywa, więc nie jesteś sam (nawet na czystym 10130 z ISO) 3
Andrzej.K
Moderator
Offline

Reputacja: 317

2844   01-07-2015, 10:46   
Edytuj ten post      Cytuj     
U mnie rano... ok. 7 też nie wykrywał... ale ok. 8. już wykrył... myślę, że jakiś problem z synchronizacją serwerów mają...
Headbanger
Ekspert
Offline

Reputacja: 121

2845   01-07-2015, 10:48   
Edytuj ten post      Cytuj     
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\WindowsSelfHost\Applicability - daj ktoś screena, bo wywaliłem klucz i nie pamiętam co to było 5
Andrzej.K
Moderator
Offline

Reputacja: 317

2846   01-07-2015, 11:08   
Edytuj ten post      Cytuj     
Spróbuj tak...

Kod:
Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\WindowsSelfHost\Applicability]
"Ring"="WIF"
"EnablePreviewBuilds"=dword:00000002
"RingBackup"="WIS"
"ThresholdRiskLevel"="low"
"BranchName"="fbl_impressive"
"UserPreferredBranchName"="fbl_impressive"
"ThresholdOptedin"=-
"ThresholdInternal"=-
Headbanger
Ekspert
Offline

Reputacja: 121

2847   01-07-2015, 11:12   
Edytuj ten post      Cytuj     
Ok, właśnie ThresholdInternal mi brakowało 1
Dword na 0, tak?
Andrzej.K
Moderator
Offline

Reputacja: 317

2848   01-07-2015, 11:50   
Edytuj ten post      Cytuj     
Ja mam dwójkę... a nigdy tam nie grzebałem...
Headbanger
Ekspert
Offline

Reputacja: 121

2849   01-07-2015, 13:35   
Edytuj ten post      Cytuj     
Mi tą wartość kasuje, sprawdzę na 2 - może znajdzie.. nwm czy czekać na oficjalne stanowisko czy z iso zaktualizować 3

Dodaję, klikam szukaj i kasuje... i pewnie przez to nie może znaleźć buildu, ale problem ma sporo osób.
przemas47
Przyjaciel
Offline

Reputacja: 11

2850   01-07-2015, 13:40   
Edytuj ten post      Cytuj     
Ja zaktualizowałem bezpośrednio z iso i wszystko pięknie działa 3




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 2 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2021 MyBB Group