Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język





Windows 10 - Dyskusja ogólna
  • 10 głosów - średnia: 4.6
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Andrzej.K
Moderator
Offline

Reputacja: 317

321   22-10-2014, 00:20   
Edytuj ten post      Cytuj     
opos23 napisał(a):Ile wam zajeła instalacja bo od paru minut mam ze wersja jest instalowana i praktycznie nic sie nie pojawia. A to chyba powinien sie instalator pojawic
Nie... instalacja przebiega w identyczny sposób jak 8.1 ze sklepu... przez dobre kilkanaście minut przygotowywana jest aktualizacja w tle... potem restart i dalej jeszcze kilkanaście minut i znów restart...
Antyhaker
Redaktor
Offline

Reputacja: 328

322   22-10-2014, 00:32   
Edytuj ten post      Cytuj     
Ktoś wie od czego ten błąd? xP
Andrzej.K
Moderator
Offline

Reputacja: 317

323   22-10-2014, 00:41   
Edytuj ten post      Cytuj     
Ogólnie błąd dotyczy niedostępności plików... a w którym momencie się pojawia ??
opos23
Użytkownik
Offline

Reputacja: 0

324   22-10-2014, 00:45   
Edytuj ten post      Cytuj     
na to pomaga restart kompa
Antyhaker
Redaktor
Offline

Reputacja: 328

325   22-10-2014, 00:46   
Edytuj ten post      Cytuj     
Klikam "install now" > kółeczko pokręci się dosłownie chwilę i wyskakuje. Ale najlepsze jest to, że ten błąd został zastąpiony po czasie przez inny, a obecnie jest jeszcze inny xD

(22-10-2014, 00:45)opos23 napisał(a): na to pomaga restart kompa

Mi nie pomogło xP
achmed24
Przyjaciel
Offline

Reputacja: 50

326   22-10-2014, 01:02   
Edytuj ten post      Cytuj     
Ukazał się filmik z portalu WinBeta odnośnie zmian w najnowszym buildzie Windows 10 czyli 9860:


Andrzej.K
Moderator
Offline

Reputacja: 317

327   22-10-2014, 01:13   
Edytuj ten post      Cytuj     
Antyhaker napisał(a):Klikam "install now" > kółeczko pokręci się dosłownie chwilę i wyskakuje. Ale najlepsze jest to, że ten błąd został zastąpiony po czasie przez inny, a obecnie jest jeszcze inny xD
Usuń pliki które pobrał... i spróbuj jeszcze raz...
Antyhaker
Redaktor
Offline

Reputacja: 328

328   22-10-2014, 01:15   
Edytuj ten post      Cytuj     
(22-10-2014, 01:13)Andrzej.K napisał(a):
Antyhaker napisał(a):Klikam "install now" > kółeczko pokręci się dosłownie chwilę i wyskakuje. Ale najlepsze jest to, że ten błąd został zastąpiony po czasie przez inny, a obecnie jest jeszcze inny xD
Usuń pliki które pobrał... i spróbuj jeszcze raz...

Gdzie one się znajdują? ^^
nettmanek
Użytkownik
Offline

Reputacja: 3

329   22-10-2014, 05:15   
Edytuj ten post      Cytuj     
u mnie instalacja zajęła około 40 minut (na łączu 50mbps i dysku SSD). Wielu zmian wizualnych nie ma więc pewnie bebechy poprawili 1
stens
Przyjaciel
Offline

Reputacja: 65

330   22-10-2014, 05:55   
Edytuj ten post      Cytuj     
Po zainstalowaniu sterów audio Realtek R2.75 wcale dźwięk nie działa, ma ktoś też tak ?




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2022 MyBB Group