Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Windows 8.1: Mysz bezprzewodowa - problem z połączeniem
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
lithrin1408
Użytkownik
Offline

Reputacja: 0

 0     0    
1   14-11-2014, 22:23   
Edytuj ten post      Cytuj     
Witam,

mam problem z podłączeniem myszy bezprzewodowej w moim laptopie - system Windows 8.1. niestety.
Po podłączeniu do portu USB i ekspresowej instalacji mysz działa przez około 5 minut, następnie kursor zaczyna się ciąć aż w końcu całkowicie przestaje działać (tak jakby mysz się nagle wyłączyła). Przy czym laser na dole świeci się nadal, po wyłączeniu i włączeniu myszy historia się powtarza - 5 minut i koniec.
Robiłam reinstalacje myszy i sterowników, aktualizacje (również chipsetów), odznaczyłam w menedżerze urządzeń opcję oszczędzania energii przez wszystkie porty USB. Niestety problem wciąż się pojawia.
Na innych komputerach mysz działa poprawnie.

Mysz jest noname'm który dostałam w gratisie z lapkiem ale jest identyczna jak ta http://www.x-kom.pl/p/163097-mysz-bezprz...mouse.html tylko że bez loga 2

Bardzo proszę o pomoc w tej kwestii, gdyż w temacie portów usb i łączności bezprzewodowej jestem zielona.

Z góry dziękuję za pomoc.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group