Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Windows 8.1: Problem z ikoną WI-FI
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Dawid_Kozak
Użytkownik
Offline

Reputacja: 0

 0     0    
11   13-01-2015, 17:40   
Edytuj ten post      Cytuj     
Ktoś by pomógł bo nie wiem czy iść na inne forum ? 13
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
12   13-01-2015, 20:29   
Edytuj ten post      Cytuj     
No przecież podałem ci rozwiązanie... Ale możesz też poszukać go na innym forum !
Dawid_Kozak
Użytkownik
Offline

Reputacja: 0

 0     0    
13   13-01-2015, 23:50   
Edytuj ten post      Cytuj     
Okej to krok po kroku co musze zrobić w tym rejestrze.
Andrzej.K
Moderator
Offline

Reputacja: 314

 0     0    
14   14-01-2015, 08:31   
Edytuj ten post      Cytuj     
[HKEY_LOCAL_MACHINE\SOFTWARE\Policies\Microsoft\Windows\Network Connections]
"NC_DoNotShowLocalOnlyIcon"=dword:00000001

No masz podany klucz i wartość, trzeba to zdefiniować... ew. zrobić z tego plik .reg i wykonać
Dawid_Kozak
Użytkownik
Offline

Reputacja: 0

 0     0    
15   14-01-2015, 16:51   
Edytuj ten post      Cytuj     
To znaczy jestem zupełnie zielony?

Dobrze już mam dziękuje za pomoc temat uważam za zamknięty.
Dawid_Kozak
Użytkownik
Offline

Reputacja: 0

 0     0    
16   14-01-2015, 18:27   
Edytuj ten post      Cytuj     
Szperałem jeszcze i pokazuje mi że nie ma połączenia ipv4 i ipv6. To chyba ma z tym jakiś związek?




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group