Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Windows 8.1: Udostępnianie łącza
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
greg12345678
Użytkownik
Offline

Reputacja: 0

 0     0    
1   11-01-2015, 00:19   
Edytuj ten post      Cytuj     
Witam.
Mam poważny problem z udostępnianiem łącza w WIN8.1 "wirtualny router"
Miałem system win8,zainstalowałem program wirtualny router i dzięki mojemu laptopowi reszta domowników miała dostęp do neta.
Zainstalowałem win8.1 i już nie potrzeba instalować żadnych programów bo jest opcja udostępnij łącze,ale u mnie nie działa ta opcja
Wpisuję nazwę sieci,kod i wydaje się że wszystko gra , ale niestety nie .Wszystkie urządzenia w domu widzą punkt dostępowy zasięg doskonały ale nie mogą się połączyć .Na urządzeniach widnieje info PROBLEM Z AUTORYZACJĄ .
Proszę o pomoc gdzie w ustawieniach coś wyłączyć lub włączyć żeby pozbyć się tego problemu.
Nadmieniam że kod wpisywany jest prawidłowo,sieć widoczna.Urządzenia na innych punktach dostępowych działają prawidłowo
   




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group