Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Windows 8.1: nie działa "uruchom ponownie"
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
zgred79
Użytkownik
Offline

Reputacja: 0

 0     0    
1   05-07-2014, 19:44   
Edytuj ten post      Cytuj     
Witam posiadam nowy komputer:
1 Obudowa SilentiumPC Brutus M23 Pure Black SPC090
2 Lite-On iHAS124-14 24x, SATA, Bulk, czarny, bez Nero - iHAS124-14
3 Płyta główna MSI H81M-P33, H81, DualDDR3-1600, SATA3, DVI, mATX (H81M-P33)
4 Karta graficzna Asus Radeon R7 260X, 2GB DDR5 (128 Bit), HDMI, DVI, DP (R7260X-DC2OC-2GD5)
5 Pamięć Kingston 4GB 1600MHz DDR3L KVR16LN11/4
6 Procesor Intel PENTIUM G3440 3.3GHz/3MB LGA1150 BOX BX80646G3440
7 Zasilacz Chieftec iArena Series AC 230V 500W GPA-500S8
8 Dysk SSD Kingston SSDNow V300 120 GB 7mm (odczyt/zapis; 450/450MB/s) (SV300S37A/120G)

Po zainstalowaniu W 8.1 Pro Build 9600 (próbowałem też na innych wersjach) przy wybraniu "uruchom ponownie" Windows zaczyna się ładować i w momencie gdy powinien pojawić się ekran z "kafelkami" nic się nie dzieje zostaje szary ekran. Nie ma problemu gdy wybieram zakończ i następnie włączam kompa wszystko startuje normalnie.
Wszystkie dostępne aktualizacje są wgrane.
Stery najnowsze do płyty i grafy.
Bios też najnowszy.

Macie jakieś pomysły?

Pozdrawiam
HardStyl3r_PL
Użytkownik
Offline

Reputacja: 0

 0     0    
2   05-07-2014, 20:34   
Edytuj ten post      Cytuj     
Próbowałeś przed aktualizacją BIOSu?
zgred79
Użytkownik
Offline

Reputacja: 0

 0     0    
3   05-07-2014, 20:51   
Edytuj ten post      Cytuj     
(05-07-2014, 20:34)HardStyl3r_PL napisał(a): Próbowałeś przed aktualizacją BIOSu?

Tak, problem był przed aktualizacją BIOSu , dlatego też go aktualizowałem, bo myślałem że pomoże.
zgred79
Użytkownik
Offline

Reputacja: 0

 0     0    
4   07-07-2014, 10:08   
Edytuj ten post      Cytuj     
Jakieś inne pomysły?




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group