Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








Windows 8: Brak dźwięku oraz problem z odtwarzaniem multimediów.
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
Dimitrij
Użytkownik
Offline

Reputacja: 0

 0     0    
1   24-07-2014, 18:41   
Edytuj ten post      Cytuj     
Witam forumowiczów, potrzebuje pomocy w moim problemie, szukałem na pozostałych forach ale odpowiedzi nie znalazłem.
Otóż wszystko szło perfekcyjnie był dzwiek i nie było problemów ale chciałem poużywać Mikser stereo i śćiągłem niepotrzebne sterowniki realtek które wszystko popsuły i pomyślałem że jedynym problemem będzie format i ponowna instalacja moich sterowników ( Mint) niestety to nie pomogło i dzwięku jak nie było tak nie ma , a co do multimediów gdy wchodzę na serwis youtube.com ładuje wybrany film i przy 0:00 staje i nic się nie dzieje, gdy się przewinie dajmy na to na 2:40 to to samo staje i nic.Problem pojawił się również przed formatem po instalacji realteka ale po kilkukrotnym uruchomieniu komputera nagle zaczoł działać potem znowu problem się pojawił i tak już zostało..
Z góry dziękuje za pomoc2
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
2   24-07-2014, 19:35   
Edytuj ten post      Cytuj     
jaki masz sprzęt? i dlaczego tylko win 8 skoro już smigamy na 8.1?
Dimitrij
Użytkownik
Offline

Reputacja: 0

 0     0    
3   24-07-2014, 19:46   
Edytuj ten post      Cytuj     
Podaje dane z dxdiag
Processor: AMD Athlon™ 64 X2 Dual Core Processor 5400+ (2 CPUs), ~2.8GHz
Memory: 4096MB RAM
Operating System: Windows 8 Pro 64-bit (6.2, Build 9200) (9200.win8_gdr.120926-1855)
Card name: NVIDIA GeForce GT 430
Manufacturer: NVIDIA
Chip type: GeForce GT 430
DAC type: Integrated RAMDAC
Device Type: Full Device
Sound Devices
-------------
Description: Głośniki (C-Media PCI Audio Device)
Default Sound Playback: Yes
Default Voice Playback: Yes
Hardware ID: PCI\VEN_13F6&DEV_0111&SUBSYS_011113F6&REV_10
Manufacturer ID: 1
Product ID: 100
Type: WDM
Driver Name: cmudax3.sys
Driver Version: 5.12.0001.0008 (English)
Driver Attributes: Final Retail
WHQL Logo'd: No
Date and Size: 9/4/2012 15:30:02, 3848192 bytes
Other Files:
Driver Provider: C-Media Electronics Inc.
HW Accel Level: Basic
Cap Flags: 0xF1F
Min/Max Sample Rate: 100, 200000
Static/Strm HW Mix Bufs: 1, 0
Static/Strm HW 3D Bufs: 0, 0
HW Memory: 0
Voice Management: No
EAX™ 2.0 Listen/Src: No, No
I3DL2™ Listen/Src: No, No
Sensaura™ ZoomFX™: No
Device Key: Enum\PCI\VEN_10DE&DEV_0DE1&SUBSYS_35061458&REV_A1
Display Memory: 2770 MB
Dedicated Memory: 978 MB
Shared Memory: 1791 MB


Podałem tylko najważniejsze dane gdyż nie chciałem zaśmiecać całym
pionaj
Ekspert
Offline

Reputacja: 199

 0     0    
4   24-07-2014, 21:04   
Edytuj ten post      Cytuj     
chodziło mi o płytę główną a tym samym o kartę dźwiękową ?
dlaczego nie zaktualizujesz systemu ?
Dimitrij
Użytkownik
Offline

Reputacja: 0

 0     0    
5   24-07-2014, 21:17   
Edytuj ten post      Cytuj     
Karta dźwiękowa Mint - 8738-4c
płyta główna to faxcon lecz nie moge podać modoelu gdyż pudło utraciłem w czasie przeprowadzki.
A tobie uzytkowniku pionaj dziękuje za wysłanie strony do akcji charytatywnej. skoro tak bardzo lubisz pomagać potrzebującym to polecam kupno szalika który pomoże rodzicom chorej na serduszko Agatki uzbierać na operacje serca
pozdrawiam. http://allegro.pl/szaliki-wfs-na-akcje-s...20335.html




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group