Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język

span class f dni temu

postaw na profesjonalny makijaż permanentny brwi poznań oferujemy microblading cieniowanie i metodę hybrydową najwyższa jakość niskie ceny








Windows 8: Problem z instalacją wtyczki do wideorozmów
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
kasiakas86
Użytkownik
Offline

Reputacja: 0

 0     0    
1   18-11-2014, 12:16   
Edytuj ten post      Cytuj     
Witam,

Od piątku jestem posiadaczką komputera z Win.8. Wczoraj chciałam przeprowadzić wideorozmowę na Facebooku, ale wyświetlił się komunikat, że wymagana jest jednorazowa konfiguracja i zajmie to tylko chwilę. Pobrałam plik i dodatek plug-in do instalacji, ale plik się rozpakowuje i znika i nic się dalej nie dzieje- jak nie mogłam rozmawiać, tak dalej nie mogę. Brat mi doradził, abym zainstalowała Javę, ale to też nic nie pomogło.

Może ktoś wie jak mogę sobie poradzić z tym problemem?

Pozdrawiam,
Kasia
inspired95
Użytkownik
Offline

Reputacja: 5

 0     0    
2   18-11-2014, 19:15   
Edytuj ten post      Cytuj     
Tak właśnie dzieje się w Win 8.1 Rozwiązanie jest następujące(testowałem na chrome):
a) przejdź do miejsca gdzie masz zainstalowaną przeglądarkę (firefox lub chrome)
ścieżka domyślna dla Chrome: C:\Program Files (x86)\Google\Chrome\Application
b) kliknij na aplikacje prawym klawiszem myszy i wybierz Właściwości
c) przejdź do zakładki Zgodnosć
d) wybierz "Uruchom ten program w trybie zgodności z: Windows 7
e) Kliknij Zastosuj i OK

Teraz już wszystko powinno działać 1

Pozdrawiam!
kasiakas86
Użytkownik
Offline

Reputacja: 0

 0     0    
3   18-11-2014, 21:10   
Edytuj ten post      Cytuj     
(18-11-2014, 19:15)inspired95 napisał(a): Tak właśnie dzieje się w Win 8.1 Rozwiązanie jest następujące(testowałem na chrome):
a) przejdź do miejsca gdzie masz zainstalowaną przeglądarkę (firefox lub chrome)
ścieżka domyślna dla Chrome: C:\Program Files (x86)\Google\Chrome\Application
b) kliknij na aplikacje prawym klawiszem myszy i wybierz Właściwości
c) przejdź do zakładki Zgodnosć
d) wybierz "Uruchom ten program w trybie zgodności z: Windows 7
e) Kliknij Zastosuj i OK

Teraz już wszystko powinno działać 1

Pozdrawiam!

Dzięki za odpowiedź 1

Zrobiłam jak radziłeś jednak niestety nic to nie dało 13 Już nie wiem jak to naprawić.
Alek9998
Użytkownik
Offline

Reputacja: 17

 0     0    
4   18-11-2014, 21:41   
Edytuj ten post      Cytuj     
A z jakiej przeglądarki korzystasz? Spróbuj może na innej.
inspired95
Użytkownik
Offline

Reputacja: 5

 0     0    
5   18-11-2014, 21:45   
Edytuj ten post      Cytuj     
A spróbuj ustawić zgodność z Win 8 ;>
Sprawdź jeszcze czy w zainstalowanych programach masz tą wtyczkę 1
kasiakas86
Użytkownik
Offline

Reputacja: 0

 0     0    
6   18-11-2014, 21:48   
Edytuj ten post      Cytuj     
No właśnie korzystam z Google Chrome i tam mi nie działa. Spróbowałam na Internet Explorer i udało się nawiązać połączenie. A nie dało by rady naprawić problemu z Chrome, bo nie uśmiecha mi się za każdym razem oddzielnie uruchamiać Facebooka w innej przeglądarce?
inspired95
Użytkownik
Offline

Reputacja: 5

 0     0    
7   18-11-2014, 21:53   
Edytuj ten post      Cytuj     
https://www.facebook.com/help/211644178877843
"Funkcja wideorozmów nie jest obecnie dostępna w następujących systemach:
Windows 8.1"

Nie wiem w takim razie czemu u mnie działa, system zaktualizowany ? ;>
kasiakas86
Użytkownik
Offline

Reputacja: 0

 0     0    
8   18-11-2014, 21:54   
Edytuj ten post      Cytuj     
(18-11-2014, 21:45)inspired95 napisał(a): A spróbuj ustawić zgodność z Win 8 ;>
Sprawdź jeszcze czy w zainstalowanych programach masz tą wtyczkę 1


Tryb zgodności z Wind8 też nic nie daje. Na Internet Explorer połączenie się nawiązuje, przez Chrome juz nie.
W pobranych mam wtyczkę "Facebook Video Call Setup".

inspired95, dzięki. W takim razie będę chyba musiała przy każdej z wideorozmów uruchamiać Explorera...
inspired95
Użytkownik
Offline

Reputacja: 5

 0     0    
9   18-11-2014, 22:14   
Edytuj ten post      Cytuj     
Czyli jest tak w Chrome, że jak klikasz na ikonkę kamery to ten plugin znowu się pobiera?
kasiakas86
Użytkownik
Offline

Reputacja: 0

 0     0    
10   19-11-2014, 00:31   
Edytuj ten post      Cytuj     
Tak, za każdym razem jest napisane: Dokonaj jednorazowej konfiguracji, następnie plik się pobiera, instaluje, a i tak nie działa...




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group