Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język





dell + tel Gt7560 +pendrive 32GB
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
tadekb1
Użytkownik
Offline

Reputacja: 0

1   07-10-2015, 17:02   
Edytuj ten post      Cytuj     
Jak w temacie za groma nie moge połączyć tych dwóch rzeczy z laptopem dell 3543 albo łączy na dwie trzy sekundy i wyświetla komunikat nieznane urządzenie.Nadmieniam że inny pendrive 16GB łaczy się bez problemów jak i telefon córki samsung też się łączy.
Marynarz
Ekspert
Offline

Reputacja: 458

2   07-10-2015, 17:39   
Edytuj ten post      Cytuj     
Bardzo chaotycznie napisane...

w temacie wrzucony model (jak się ktoś domyśli) telefonu, w poście model laptopa. Na dodatek nic nie napisałeś o telefonie córki (co to jest).

Ja bym zaczął od tego że:

telefon do tej pory działał po podłączeniu - tak/nie
na windows 7 było ok - tak/nie
na innym komputerze telefon działa poprawnie - tak/nie

itd. itd...

Pamiętaj że im więcej info tym szybsza pomoc.

ps. sprawdź (już napiszę najprościej jak się da) telefon na innym komputerze. sprawdź także na innym porcie usb u siebie. im więcej kombinacji zrobisz tym lepiej.
tadekb1
Użytkownik
Offline

Reputacja: 0

3   07-10-2015, 19:06   
Edytuj ten post      Cytuj     
Przepraszam że tak chaotycznie ale męczę się od kilku dni i krew mnie zalewa,ale do rzeczy komputer to Dell inspiron 3543 win10 telefon mój to samsung Gt7560 oraz pendrive to Sony 32Gb i te dwa urządzenia na win7 chodziły idealnie. Ale wtedy miałem Acera5738zg, ale Acer dokonał żywota i kupiłem Della.Telefon i pendriva sprawdzałem na laptopie syna i wszystko było w porządku.Telefon córki to Samsung Neo Grand+ i ten łączy się bez problemów.
Marynarz
Ekspert
Offline

Reputacja: 458

4   07-10-2015, 21:07   
Edytuj ten post      Cytuj     
rozumiem że telefon chcesz podłączyć jako USB (żeby zgrać/nagrać coś na nim/ z niego ), z tego co pamiętam jak jeszcze bawiłem się tym nieszczęsnym systemem to trzeba było włączyć coś takiego jak USB w telefonie (dokładnie nie pamiętam, wybacz...).
Coś było też z włączeniem trybu debugowania czy jakoś tak... no ale tak jak napisałem - dawno, dawno nie używałem Andka i nie pamiętam po prostu 13

Jedyne co mi przychodzi do głowy, może to wina kabelka? bo rozumiem że sprawdzałeś na każdym porcie usb z Dell i na każdym to samo?
tadekb1
Użytkownik
Offline

Reputacja: 0

5   08-10-2015, 07:47   
Edytuj ten post      Cytuj     
Zanim napiszę zawsze sprawdzam dokładnie wszystkie możliwości kabelek jest dobry bo na syna laptopie działa bez problemu,odnośnie włączania debugowania to bez różnicy czy włączone czy wyłączone nie działa,a takiej funkcji połącz przez usb w telefonie moim nie ma.Funkcję taką miałem w ixperii 8 i telefon łączy się bez problemów ale to soft był zrobiony przez użytkownika forum.




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2020 MyBB Group