Pasek boczny
Konto
Konto
Szukaj
Szukaj
Ustawienia
Ustawienia
Szukaj

Szukaj w:



Zaawansowane wyszukiwanie
Ustawienia
Przełącz na wersję mobilną
Motyw
Język








domena (ws2008) - klient nie uruchamia login script
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5
Subskrybuj ten wątek
luzak34
Użytkownik
Offline

Reputacja: 0

 0     0    
1   30-09-2016, 13:09   
Edytuj ten post      Cytuj     
Mam niewielka siec gdzie serwerem domenowym jest windows server 2008
kazdy user w profile ma piekny skrypcik \\192.168.9.4\_storage\logon.cmd
ktory tylko i wylacznie mapuje dyski sieciowe...
Po mogracji do windows 10 przestalo mi to dzialac..
tzn z automatu nie chodzi
mapuja sobie uruchamiajc ten skrypt recznie lub zrobilem mapowanie na kliencie...
tylko ze juz mnie to denerwuje...
na klientach ktorych nie przemigorwalem (nadal na windows 7 sa) wszytko chodzi bez probelmu...
pomysl co moze byc nie tak?
Andrzej.K
Moderator
Offline

Reputacja: 314

 1     0    
2   30-09-2016, 16:10   
Edytuj ten post      Cytuj     
Bez logów to może jedynie wróżka myśleć... chociaż ja bym nie myślał tylko skrypt wywalił, a dyski mapował jak stwórca dał, czyli w preferencjach...




Zaloguj się lub zarejestruj, aby odpowiedzieć w temacie.
Dołącz do naszej społeczności!


Zarejestruj się
Posiadasz konto? Kliknij poniżej.


Zaloguj się


Użytkownicy przeglądający ten wątek: 1 gości



Portal  Kontakt  Pomoc  Facebook 
© CentrumWindows
Polskie tłumaczenie © 2007-2016 Polski Support MyBB
Silnik forum MyBB, © 2002-2018 MyBB Group